<!DOCTYPE html><html id="phx-wrapper" lang="en"><head><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&family=IBM+Plex+Sans:wght@400;500&display=swap" as="style"><link rel="preconnect" href="/.bootscripts/webcomponents/sodoRunner.min.js?v=2020-09-22-221758-4b0c162-016859"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTQ5MzQyMTk3MzY2NDAwNjk0/backpacker-navbar.png"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://embed.tempestpremium.com/api.js?site=www.backpacker.com"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"><link rel="dns-prefetch" href="https://adserver-eu.adtech.advertising.com"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://c.deployads.com"><link rel="dns-prefetch" href="https://ssc.33across.com"><link rel="dns-prefetch" href="https://a.teads.tv">
<script>var appCacheBuster = "v=2020-09-22-221758-4b0c162-016859";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>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</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>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</script><script async src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = (window.phoenixTrackClickEvent._q || []).push(el);
    return true;
}
</script><script async src="/.bootscripts/analytics.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>'use strict';function _typeof(obj){if(typeof Symbol==="function"&&typeof Symbol.iterator==="symbol"){_typeof=function _typeof(obj){return typeof obj}}else{_typeof=function _typeof(obj){return obj&&typeof Symbol==="function"&&obj.constructor===Symbol&&obj!==Symbol.prototype?"symbol":typeof obj}}return _typeof(obj)}function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor)){throw new TypeError("Cannot call a class as a function")}}function _defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||false;descriptor.configurable=true;if("value"in descriptor)descriptor.writable=true;Object.defineProperty(target,descriptor.key,descriptor)}}function _createClass(Constructor,protoProps,staticProps){if(protoProps)_defineProperties(Constructor.prototype,protoProps);if(staticProps)_defineProperties(Constructor,staticProps);return Constructor}function _possibleConstructorReturn(self,call){if(call&&(_typeof(call)==="object"||typeof call==="function")){return call}return _assertThisInitialized(self)}function _assertThisInitialized(self){if(self===void 0){throw new ReferenceError("this hasn't been initialised - super() hasn't been called")}return self}function _get(target,property,receiver){if(typeof Reflect!=="undefined"&&Reflect.get){_get=Reflect.get}else{_get=function _get(target,property,receiver){var base=_superPropBase(target,property);if(!base)return;var desc=Object.getOwnPropertyDescriptor(base,property);if(desc.get){return desc.get.call(receiver)}return desc.value}}return _get(target,property,receiver||target)}function _superPropBase(object,property){while(!Object.prototype.hasOwnProperty.call(object,property)){object=_getPrototypeOf(object);if(object===null)break}return object}function _getPrototypeOf(o){_getPrototypeOf=Object.setPrototypeOf?Object.getPrototypeOf:function _getPrototypeOf(o){return o.__proto__||Object.getPrototypeOf(o)};return _getPrototypeOf(o)}function _inherits(subClass,superClass){if(typeof superClass!=="function"&&superClass!==null){throw new TypeError("Super expression must either be null or a function")}subClass.prototype=Object.create(superClass&&superClass.prototype,{constructor:{value:subClass,writable:true,configurable:true}});if(superClass)_setPrototypeOf(subClass,superClass)}function _setPrototypeOf(o,p){_setPrototypeOf=Object.setPrototypeOf||function _setPrototypeOf(o,p){o.__proto__=p;return o};return _setPrototypeOf(o,p)}var DELAY_TIMEOUT=30000;var pageTag="phoenix-page";window.customElements.whenDefined(pageTag).then(function(){return window.customElements.get(pageTag)}).then(function(pageClass){var PhoenixScript=function(_pageClass$PhoenixEle){_inherits(PhoenixScript,_pageClass$PhoenixEle);function PhoenixScript(){_classCallCheck(this,PhoenixScript);return _possibleConstructorReturn(this,_getPrototypeOf(PhoenixScript).apply(this,arguments))}_createClass(PhoenixScript,[{key:"connectedCallback",value:function connectedCallback(){_get(_getPrototypeOf(PhoenixScript.prototype),"connectedCallback",this).call(this);this.delayLoad=this.hasAttribute("delay-load");this.templateId=this.getAttribute("script-id");this.scriptSrc=this.getAttribute("src");if(!this.templateId&&!this.scriptSrc){throw new Error("script-id or src is required")}if(this.templateId&&this.scriptSrc){throw new Error("script-id and src are mutually exclusive")}this._handleWaitForPromises()}},{key:"_whenPageLoaded",value:function _whenPageLoaded(timeoutMs){var _this=this;if(document.readyState==="complete"){return Promise.resolve()}else{if(!this.delayLoadTimeouts){this.delayLoadTimeouts=[]}window.addEventListener("load",function(){for(var i in _this.delayLoadTimeouts){window.clearTimeout(_this.delayLoadTimeouts[i])}});return new Promise(function(resolve,reject){window.addEventListener("load",resolve);_this.delayLoadTimeouts.push(setTimeout(resolve,timeoutMs||0))})}}},{key:"_handleWaitForPromises",value:function _handleWaitForPromises(){var _this2=this;var promises=[this.canRender()];if(this.delayLoad){promises.push(this._whenPageLoaded(DELAY_TIMEOUT))}Promise.all(promises).then(function(results){if(results[0]){_this2._inject()}})}},{key:"_inject",value:function _inject(){var script=document.createElement("script");if(this.scriptSrc){script.src=this.scriptSrc}else if(this.templateId){var template=document.getElementById(this.templateId);if(!template){throw new Error("template not found for "+this.templateId)}script.innerHTML=template.innerHTML;template.parentElement.removeChild(template)}this.appendChild(script)}}]);return PhoenixScript}(pageClass.PhoenixElement);window.customElements.define("phoenix-script",PhoenixScript)});</script><link rel="stylesheet" href="/components/filament-sticky/fixedsticky.css?v=2020-09-22-221758-4b0c162-016859"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=85932f71626cdc04ef84ea37c08e67a1&amp;v=2020-09-22-221758-4b0c162-016859"><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&amp;family=IBM+Plex+Sans:wght@400;500&amp;display=swap"><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script id="subscription-script">(function(subUrl){"use strict";function getParameterValue(name){var match=RegExp("[?&]"+name+"=([^&]*)").exec(window.location.search);return match&&decodeURIComponent(match[1].replace(/\+/g," "))}function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}var userToken=getParameterValue("userToken");if(userToken!==null){if(!userToken.length||userToken==="LOGOUT"){document.cookie="userToken=;path=/;max-age=0";userToken=null}else{document.cookie="userToken="+encodeURIComponent(userToken)+";path=/;max-age=31536000"}}else{userToken=decodeURIComponent(getCookieValue("userToken"))}if(userToken){subUrl+="&userToken="+encodeURIComponent(userToken)}window.TempestIdentityPromise=new Promise(function(resolve,reject){var s=document.createElement("script");s.src=subUrl;s.onload=function(){resolve(window.TempestIdentity)};s.onerror=function(){reject()};var thisScript=document.getElementById("subscription-script");thisScript.insertAdjacentElement("afterend",s)});})('https://embed.tempestpremium.com/api.js?site=www.backpacker.com');</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"use-mavenuid-demonetized":true,"use-maven-distribution-prebid-analytics":true,"use-amp-consent":true,"use-hummingbird":true,"onsite-salish-recirculation-widget":true,"use-balloon-header":true,"lazy-load-ads":true,"use-consent-management":true});
    this.membership.init({"exclusiveContent":{"loginCta":"","enabled":true,"subscribeUrl":""},"premiumExperience":{"joinTout":"LOGIN","additionalMenuLinks":[{"text":"MEMBER DASHBOARD","linkUrl":"https://www.backpacker.com/membership","isExternal":false}],"enabled":true,"subscribePageLogin":true}});
});</script><script>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</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;var realtimeData=ls?ls.getItem("ccRealtimeData"):null;var profile;try{if(realtimeData){profile=JSON.parse(realtimeData)}}catch(e){}if(profile){var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var _profile=profile,demographics=_profile.demographics,audiences=_profile.audiences;if(demographics){demographics.forEach(function(d){if(d.confidence){_this.setKeyValue("carbon_"+d.id,d.confidence)}})}if(audiences&&audiences.length){this.setKeyValue("cs",audiences.map(function(am){return am.id}))}})}})(window,'268a88b6647a');</script><script>"use strict";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><script async src="/runtime/alpha.js?v=2020-09-22-221758-4b0c162-016859"></script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/beta.js?v=2020-09-22-221758-4b0c162-016859"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
</script><script async src="/runtime/gamma.js?v=2020-09-22-221758-4b0c162-016859"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script defer src="/runtime/delta.js?v=2020-09-22-221758-4b0c162-016859"></script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    gdpr.isApplicable().then(function (isApplicable) {
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurposes(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2020-09-22-221758-4b0c162-016859"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2020-09-22-221758-4b0c162-016859"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2020-09-22-221758-4b0c162-016859"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2020-09-22-221758-4b0c162-016859"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="SuDzvc4V2CiD68apkLwNJ4jXzqcH5S8EU6sDtl7uMfw"><meta name="msvalidate.01" content="565AA37CB662E60BF24DDCABEC686D8F"><meta name="generator" content="Tempest - www.saymedia.com"><link rel="shortcut icon" href="/favicon.ico"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Backpacker - Main - RSS feed" href="https://www.backpacker.com/.rss/full/"><title>For Members Only: Utah's San Rafael Swell - Backpacker</title><link rel="canonical" href="https://www.backpacker.com/trips/insiders-guide-san-rafael-swell"><meta property="author" content="Ryan Wichelns"><meta name="description" content="An insider's guide to San Rafael Swell, UT"><meta name="keywords" content="Utah Trails,Content,Exclusive Content,Membership,Trips,Trips by State,Editorial Exclusives"><meta name="section" content="Trips"><meta name="sub-section" content="Trips by State"><meta name="pagetype" content="article"><meta name="item-id" content="ci026fe3526000253f"><meta name="published" content="2020-09-23T16:46:35Z"><meta name="dcterms.rightsHolder" content="Cruz Bay Publishing, Inc. an Active Interest Media Company."><meta name="dcterms.dateCopyrighted" content="2020"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@backpackermag"><meta name="twitter:url" content="https://www.backpacker.com/trips/insiders-guide-san-rafael-swell"><meta name="twitter:image" content="https://www.backpacker.com/.image/t_share/MTc1NjA4OTMzMTUzNTE0OTkw/little-wild-horse-canyon.jpg"><meta name="twitter:description" content="An insider's guide to San Rafael Swell, UT"><meta name="twitter:domain" content="www.backpacker.com"><meta property="og:type" content="article"><meta property="og:url" content="https://www.backpacker.com/trips/insiders-guide-san-rafael-swell"><meta property="og:title" content="For Members Only: Utah's San Rafael Swell"><meta property="og:description" content="An insider's guide to San Rafael Swell, UT"><meta property="og:image" content="https://www.backpacker.com/.image/t_share/MTc1NjA4OTMzMTUzNTE0OTkw/little-wild-horse-canyon.jpg"><meta property="og:site_name" content="Backpacker"><meta property="fb:pages" content="9933495891"><meta property="fb:app_id" content="1809693692686264"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Backpacker"><meta name="parsely-title" content="For Members Only: Utah's San Rafael Swell - Backpacker"><meta name="parsely-link" content="https://www.backpacker.com/trips/insiders-guide-san-rafael-swell"><meta name="parsely-image-url" content="https://www.backpacker.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTc1NjA4OTMzMTUzNTE0OTkw/little-wild-horse-canyon.jpg"><meta name="parsely-post-id" content="ci026fe3526000253f"><meta name="parsely-pub-date" content="2020-09-23T16:46:35Z"><meta name="parsely-section" content="Trips"><meta name="parsely-author" content="Ryan Wichelns"><meta name="parsely-tags" content="Utah Trails,Content,Exclusive Content,Membership,Trips,Trips by State,Editorial Exclusives"><meta name="sailthru.title" content="For Members Only: Utah's San Rafael Swell"><meta name="sailthru.image.full" content="https://www.backpacker.com/.image/t_share/MTc1NjA4OTMzMTUzNTE0OTkw/little-wild-horse-canyon.jpg"><meta name="sailthru.date" content="2020-09-23T16:46:35Z"><meta name="sailthru.author" content="Ryan Wichelns"><meta name="sailthru.tags" content="Utah Trails,Content,Exclusive Content,Membership,Trips,Trips by State,Editorial Exclusives"><meta name="sailthru.description" content="An insider's guide to San Rafael Swell, UT"><meta name="phx:content-item-id" content="ci026fe3526000253f"><meta name="phx:content-object-type" content="ContentArticle"></head><body class="mm-alt-demo-data-enabled mm-use-mavenuid-demonetized-enabled mm-use-maven-distribution-prebid-analytics-enabled mm-use-amp-consent-enabled mm-use-hummingbird-enabled mm-onsite-salish-recirculation-widget-enabled mm-use-balloon-header-enabled mm-lazy-load-ads-enabled mm-use-consent-management-enabled is-subscription-enabled" phx-page-manager><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2020-09-22-221758-4b0c162-016859" media="print" delay-load></phoenix-style><script>"use strict";window.TempestIdentityPromise.then(function(ti){if(ti&&ti.benefits){if(ti.benefits.premiumExperience){document.body.classList.add("is-ad-free")}if(ti.benefits.exclusiveContent){document.body.classList.add("is-eligible-for-exclusive-content")}}});</script><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas" overlay-name="offcanvas" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-off-canvas--overlay"></div></phoenix-notifier><div class="m-off-canvas--menu"><phoenix-notifier event-name="phoenix:overlay"><button class="m-off-canvas--close m-off-canvas--toggle m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear" title="GEAR">GEAR</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-0"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-0" aria-label="button-toggler-offcanvas-0" id="toggler-offcanvas-0"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-0" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-0" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-0-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-0" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/tents" title="TENTS">TENTS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-1" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/sleeping-bags" title="SLEEPING BAGS">SLEEPING BAGS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-2" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/editors-choice" title="EDITORS' CHOICE">EDITORS' CHOICE</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-3" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/backpacks" title="BACKPACKS">BACKPACKS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-4" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/stoves-and-cookware" title="STOVES &amp; COOKWARE">STOVES &amp; COOKWARE</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-5" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/apparel" title="APPAREL">APPAREL</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-6" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/essentials" title="ESSENTIALS">ESSENTIALS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-7" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/electronics" title="OUTDOOR ELECTRONICS">OUTDOOR ELECTRONICS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-8" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/footwear" title="FOOTWEAR">FOOTWEAR</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-9" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/sleeping-pads" title="SLEEPING PADS">SLEEPING PADS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-10" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/trekking-poles" title="TREKKING POLES">TREKKING POLES</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips" title="TRIPS">TRIPS</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-1"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-1" aria-label="button-toggler-offcanvas-1" id="toggler-offcanvas-1"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-1" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-1" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-1-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1-0" accordion-id="offcanvas-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips/adventure-travel" title="ADVENTURE TRAVEL">ADVENTURE TRAVEL</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1-1" accordion-id="offcanvas-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips/local-hikes" title="LOCAL HIKES">LOCAL HIKES</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1-2" accordion-id="offcanvas-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips/long-trails" title="LONG TRAILS">LONG TRAILS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1-3" accordion-id="offcanvas-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips/trips-national-parks" title="TRIPS BY NATIONAL PARK">TRIPS BY NATIONAL PARK</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1-4" accordion-id="offcanvas-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips/state" title="TRIPS BY STATE">TRIPS BY STATE</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills" title="SKILLS">SKILLS</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-2"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-2" aria-label="button-toggler-offcanvas-2" id="toggler-offcanvas-2"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-2" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-2" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-2-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-0" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/knots" title="KNOTS">KNOTS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-1" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/gear-repair" title="GEAR REPAIR">GEAR REPAIR</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-2" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/photo-skills" title="PHOTO SKILLS">PHOTO SKILLS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-3" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/nature" title="NATURE">NATURE</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-4" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/gear-checklists" title="GEAR CHECKLISTS">GEAR CHECKLISTS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-5" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/navigation" title="NAVIGATION">NAVIGATION</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-6" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/cooking" title="COOKING">COOKING</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-7" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/fitness" title="FITNESS">FITNESS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-8" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/first-aid" title="FIRST AID">FIRST AID</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-9" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/ultralight" title="ULTRALIGHT">ULTRALIGHT</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-10" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/multisport-skills" title="MULTISPORT SKILLS">MULTISPORT SKILLS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-11" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/beginner" title="BEGINNER SKILLS">BEGINNER SKILLS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-12" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/identify" title="IDENTIFY">IDENTIFY</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-13" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/family-camping-and-hiking" title="SKILLS">SKILLS</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://backpacker.com/basecamp" target="_blank" title="Membership" rel="noopener">Membership</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-3"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-3" aria-label="button-toggler-offcanvas-3" id="toggler-offcanvas-3"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-3" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-3" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-3-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3-0" accordion-id="offcanvas-3-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/membership/basecamp-membership" title="Join Basecamp">Join Basecamp</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3-1" accordion-id="offcanvas-3-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/membership" title="Access Member Benefits">Access Member Benefits</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival" title="SURVIVAL">SURVIVAL</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-4"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-4" aria-label="button-toggler-offcanvas-4" id="toggler-offcanvas-4"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-4" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-4" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-4-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-0" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/survival-gear" title="SURVIVAL GEAR">SURVIVAL GEAR</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-1" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/animal-attacks" title="SURVIVING ANIMAL ATTACKS">SURVIVING ANIMAL ATTACKS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-2" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/survival-skills" title="SURVIVAL SKILLS">SURVIVAL SKILLS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-3" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/survival-stories" title="SURVIVAL STORIES">SURVIVAL STORIES</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-4" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/natural-hazards" title="NATURAL HAZARDS">NATURAL HAZARDS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-5" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/bears" title="BEARS">BEARS</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events" title="NEWS &amp; EVENTS">NEWS &amp; EVENTS</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-5"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-5" aria-label="button-toggler-offcanvas-5" id="toggler-offcanvas-5"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-5" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-5" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-5-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5-0" accordion-id="offcanvas-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events/events" title="EVENTS">EVENTS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5-1" accordion-id="offcanvas-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events/monthly-issue" title="MONTHLY ISSUE">MONTHLY ISSUE</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5-2" accordion-id="offcanvas-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events/heroes" title="HEROES">HEROES</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5-3" accordion-id="offcanvas-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events/news" title="NEWS">NEWS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5-4" accordion-id="offcanvas-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events/sweepstakes-and-contests" title="Sweepstakes &amp; Contests">Sweepstakes &amp; Contests</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/videos-photos" title="VIDEOS &amp; PHOTOS">VIDEOS &amp; PHOTOS</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-6"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-6" aria-label="button-toggler-offcanvas-6" id="toggler-offcanvas-6"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-6" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-6" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-6-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6-0" accordion-id="offcanvas-6-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/videos-photos/videos" title="VIDEOS">VIDEOS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6-1" accordion-id="offcanvas-6-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/videos-photos/photos" title="PHOTOS">PHOTOS</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories" title="Stories">Stories</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-7"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-7" aria-label="button-toggler-offcanvas-7" id="toggler-offcanvas-7"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-7" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-7" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-7-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-0" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/adventures" title="Adventures">Adventures</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-1" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/essays" title="Essays">Essays</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-2" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/issues" title="Issues">Issues</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-3" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/nature" title="Nature">Nature</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-4" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/people" title="People">People</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-5" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/thru-hikes" title="Thru-hikes">Thru-hikes</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-8" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/family-camping-and-hiking" title="Family">Family</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=bottom-nav" target="_blank" rel="noopener" title="Subscribe" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Subscribe</em></a></li><li phx-track-id="Item"><a href="https://my.backpacker.com/loc/BKP/gift_order_subscription" target="_blank" rel="noopener" title="Give a Gift" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Give a Gift</em></a></li><li phx-track-id="Item"><a href="/page/contact-us" title="Contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Contact</em></a></li><li phx-track-id="Item"><a href="/page/subscription-services/" title="Subscription Services" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Subscription Services</em></a></li><li phx-track-id="Item"><a href="/page/advertise-with-backpacker-magazine-and-backpacker-com/" title="Advertise with Backpacker" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Advertise with Backpacker</em></a></li><li phx-track-id="Item"><a href="http://wrightsmedia.com/sites/aim/outdoor-group/licensing.cfm" target="_blank" rel="noopener" title="Logos, Licensing, and Reprints" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Logos, Licensing, and Reprints</em></a></li><li phx-track-id="Item"><a href="http://www.aimmedia.com/privacy-policy/" target="_blank" rel="noopener" title="Privacy Policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Policy</em></a></li><li phx-track-id="Item"><a href="/page/subscribe-to-newsletters" title="Sign Up For Our Newsletters" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Sign Up For Our Newsletters</em></a></li><li phx-track-id="Item"><a href="https://images.saymedia-content.com/.image/cs_srgb/MTcwMjMzODQzMDU0MjkwMjU1/bp-mk2020-ne-111919.pdf" target="_blank" rel="noopener" title="Media Kit" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Media Kit</em></a></li><li phx-track-id="Item"><a href="https://www.saymedia.com/privacy" target="_blank" rel="noopener" title="Platform Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Platform Privacy</em></a></li><li phx-track-id="Item"><a href="https://www.aimmedia.com/outdoor-group/" target="_blank" rel="noopener" title="Sister Sites:" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Sister Sites:</em></a></li><li phx-track-id="Item"><a href="http://skimag.com" target="_blank" rel="noopener" title="Ski" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Ski</em></a></li><li phx-track-id="Item"><a href="http://yogajournal.com" target="_blank" rel="noopener" title="Yoga Journal" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Yoga Journal</em></a></li><li phx-track-id="Item"><a href="http://snewsnet.com" target="_blank" rel="noopener" title="SNEWS" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>SNEWS</em></a></li><li phx-track-id="Item"><a href="http://climbing.com" target="_blank" rel="noopener" title="Climbing" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Climbing</em></a></li><li phx-track-id="Item"><a href="http://cleaneatingmag.com" target="_blank" rel="noopener" title="Clean Eating" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Clean Eating</em></a></li><li phx-track-id="Item"><a href="http://vegetariantimes.com" target="_blank" rel="noopener" title="Vegetarian Times" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Vegetarian Times</em></a></li><li phx-track-id="Item"><a href="https://www.oxygenmag.com/" target="_blank" rel="noopener" title="Oxygen" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Oxygen</em></a></li><li phx-track-id="Item"><a href="https://www.muscleandperformance.com/" target="_blank" rel="noopener" title="Muscle &amp; Performance" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Muscle &amp; Performance</em></a></li><li phx-track-id="Item"><a href="https://www.betternutrition.com/" target="_blank" rel="noopener" title="Better Nutrition" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Better Nutrition</em></a></li><li phx-track-id="Item"><a href="https://www.ideafit.com/" target="_blank" rel="noopener" title="IdeaFit" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>IdeaFit</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="pinterest" href="https://pinterest.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="youtube" href="https://www.youtube.com/user/BackpackerMagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_youtube"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_youtube"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><div class="m-page-wrapper"><div><phoenix-balloon-header class="m-balloon-header" pop-time="2.5"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-9cb606c8926e449db7b655a4024ff27a"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header" pop-time="2.5"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-d31a565221f647f48a1c8bf70a3e6e13"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header" pop-time="2.5"><div class="m-header-ad not-size-a not-size-b m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-ace440af1bbe4525986b1bf2614a3d29"></div><span class="bt-uid-tg" uid="5ae8e60a7c-168" style="display: none !important"></span></div></div></phoenix-balloon-header></div><div class="m-ad-outofpage" id="ad-8bf1676251ae48bb98b340769acfdafe"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://www.backpacker.com/.image/cs_srgb%2Cq_auto:good/MTQ5MzQyMTk3MzY2NDAwNjk0/backpacker-navbar.png" alt="Logo" style="max-height:100px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/gear" target="" onclick="return phoenixTrackClickEvent(this, event);">GEAR</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/trips" target="" onclick="return phoenixTrackClickEvent(this, event);">TRIPS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/skills" target="" onclick="return phoenixTrackClickEvent(this, event);">SKILLS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/survival" target="" onclick="return phoenixTrackClickEvent(this, event);">SURVIVAL</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news-and-events" target="" onclick="return phoenixTrackClickEvent(this, event);">NEWS &amp; EVENTS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/videos-photos" target="" onclick="return phoenixTrackClickEvent(this, event);">VIDEOS &amp; PHOTOS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/stories" target="" onclick="return phoenixTrackClickEvent(this, event);">STORIES</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/trips/local-hikes" target="" onclick="return phoenixTrackClickEvent(this, event);">Local Hikes</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/family-camping-and-hiking" target="" onclick="return phoenixTrackClickEvent(this, event);">FAMILY</a></li><li class="m-site-nav--link m-navbar--menu-link-external mm-special-button mm-special-inverted " phx-track-id="section"><a href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=nav-bar" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);">SUBSCRIBE</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" rel="noopener" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu-dropdown" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle-button" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu-dropdown" drop-down-id="phoenix-user-menu-dropdown" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="https://www.backpacker.com/membership" target="">MEMBER DASHBOARD</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">LOGIN</span></a></li></ul></div></script></phoenix-user-context></div></phoenix-sticky-nav><phoenix-sodo-runner>
        <div id="RecirculatingContent" class="m-sodo-component mm-sodo-component--recirculatingcontent">
            <style class="jss-ssr">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</style>
        <div class="MuiDrawer-root MuiDrawer-docked"><div class="MuiPaper-root MuiDrawer-paper RecirculatingContent1 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden;pointer-events:"><div class="RecirculatingContent2" id="RecirculatingContent"></div></div></div>
        <script class="sodo-def" type="application/json">
            {"id":"RecirculatingContent","sodoElement":{"type":"SodoThemeProvider","props":{"classNameProdPrefix":"RecirculatingContent"},"children":[{"type":"RecirculatingContent","props":{"config":{"mlt":{"source":"tempest","ids":["ci026fe3526000253f"]},"channels":["backpacker"],"minWindowHeightToShow":400,"li-siteName":"Backpacker"}},"children":[]}]}}
          </script>
        </div>
    </phoenix-sodo-runner><div class="m-advertisement-off-canvas--pusher"><header class="m-header mm-header-large mm-header--left mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://www.instagram.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="instagram-follow"><phoenix-icon-fallback class="m-svg" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-pinterest" phx-track-id="social"><a aria-label="pinterest" href="https://pinterest.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="pinterest-follow"><phoenix-icon-fallback class="m-svg" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-youtube" phx-track-id="social"><a aria-label="youtube" href="https://www.youtube.com/user/BackpackerMagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="youtube-follow"><phoenix-icon-fallback class="m-svg" icon="ico_youtube"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_youtube"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a href="/page/subscribe-to-newsletters" rel="noopener" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Newsletters</a></li><li class="m-header--tertiary-link m-header--link"><a href="http://backpacker.com/basecamp" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Memberships</a></li></ul><div class="m-header--main"><a class="m-header--logo" href="/" aria-label="Backpacker" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-picture class="m-background mm-background--site-logo not-size-a"><picture class="m-header--logo-picture-block is-waiting-to-load" aria-hidden="true"><source type="image/webp" data-srcset="https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_400/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.webp 400w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.webp 700w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_800/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.webp 800w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.webp 1400w"><source data-srcset="https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_400/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png 400w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png 700w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_800/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png 800w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png 1400w"><img class="m-background--image" decoding="async" nopin="true" src="https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture></phoenix-picture></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-site-nav--protected mm-site-nav--condensed mm-site-nav--header-alignment-left"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://www.backpacker.com/.image/cs_srgb%2Cq_auto:good/MTQ5MzQyMTk3MzY2NDAwNjk0/backpacker-navbar.png" alt="Logo" style="max-height:100px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/gear" target="" onclick="return phoenixTrackClickEvent(this, event);">GEAR</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/trips" target="" onclick="return phoenixTrackClickEvent(this, event);">TRIPS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/skills" target="" onclick="return phoenixTrackClickEvent(this, event);">SKILLS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/survival" target="" onclick="return phoenixTrackClickEvent(this, event);">SURVIVAL</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news-and-events" target="" onclick="return phoenixTrackClickEvent(this, event);">NEWS &amp; EVENTS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/videos-photos" target="" onclick="return phoenixTrackClickEvent(this, event);">VIDEOS &amp; PHOTOS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/stories" target="" onclick="return phoenixTrackClickEvent(this, event);">STORIES</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/trips/local-hikes" target="" onclick="return phoenixTrackClickEvent(this, event);">Local Hikes</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/family-camping-and-hiking" target="" onclick="return phoenixTrackClickEvent(this, event);">FAMILY</a></li><li class="m-site-nav--link m-navbar--menu-link-external mm-special-button mm-special-inverted " phx-track-id="section"><a href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=nav-bar" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);">SUBSCRIBE</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" rel="noopener" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu-dropdown" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle-button" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu-dropdown" drop-down-id="phoenix-user-menu-dropdown" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="https://www.backpacker.com/membership" target="">MEMBER DASHBOARD</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">LOGIN</span></a></li></ul></div></script></phoenix-user-context></div></div></header><section class="m-page-container trackable click"><div class="m-advertisement--skin-container"></div><div class="m-page m-detail mm-detail mm-standard is-locked-content" ng-class="pageClasses"><script type="application/json" id="pageItemData">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</script><section class="m-sub-navigation m-component-stack is-inverted mm-component-stack--is-stacked mm-component-stack--has-background mm-sub-navigation--has-background" style="background-color:#333;"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs mm-breadcrumbs--inverted" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden is-inverted" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/" itemid="https://www.backpacker.com/" itemprop="item" content="https://www.backpacker.com/" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_forward_slash" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_forward_slash"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/trips" itemid="https://www.backpacker.com/trips" itemprop="item" content="https://www.backpacker.com/trips" itemscope itemtype="https://schema.org/WebPage" title="Trips"><span itemprop="name">Trips</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_forward_slash" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_forward_slash"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/trips/state" itemid="https://www.backpacker.com/trips/state" itemprop="item" content="https://www.backpacker.com/trips/state" itemscope itemtype="https://schema.org/WebPage" title="Trips by State"><span itemprop="name">Trips by State</span></a><meta itemprop="position" content="3"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_forward_slash" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_forward_slash"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/trips/state/utah" itemid="https://www.backpacker.com/trips/state/utah" itemprop="item" content="https://www.backpacker.com/trips/state/utah" itemscope itemtype="https://schema.org/WebPage" title="Utah Trails"><span itemprop="name">Utah Trails</span></a><meta itemprop="position" content="4"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_forward_slash" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_forward_slash"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-standard"><div itemscope itemtype="http://schema.org/Article"><meta itemprop="inLanguage" content="en"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.backpacker.com/.image/t_share/MTc1NjA4OTMzMTUzNTE0OTkw/little-wild-horse-canyon.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="894"></div><meta itemprop="description" content="An insider's guide to San Rafael Swell, UT"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Active Interest Media"><meta itemprop="url" content="http://www.aimmedia.com/"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png"><meta itemprop="width" content="233"><meta itemprop="height" content="60"></div></div><meta itemprop="dateModified" content="2020-09-23T12:46:35-04:00"><meta itemprop="datePublished" content="2020-09-23T12:46:35-04:00"><link itemprop="mainEntityOfPage" href="https://www.backpacker.com/trips/insiders-guide-san-rafael-swell"><div itemscope itemtype="https://schema.org/WebPageElement" itemprop="hasPart"><meta itemprop="isAccessibleForFree" content="False"><meta itemprop="cssSelector" content=".is-paywalled-element"></div><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail" itemprop="articleBody"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"><div class="m-detail-header--content"><h1 class="m-detail-header--title" itemprop="headline">For Members Only: Utah's San Rafael Swell</h1><div class="m-detail-header--dek">An insider's guide to San Rafael Swell, UT</div><div class="m-detail-header--meta"><dl><dt>Author:</dt><dd class="m-detail-header--meta-item" itemprop="author"><a class="m-detail-header--meta-author" href="/author/ryan-wichelns" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Ryan Wichelns</a></dd><dt>Publish date:</dt><dd class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item"><phoenix-timeago><time datetime="2020-09-23T12:46:35-04:00" title="2020-09-23T16:46:35Z">Sep 23, 2020</time></phoenix-timeago></dd></dl></div></div></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.backpacker.com%2Ftrips%2Finsiders-guide-san-rafael-swell&amp;text=For%20Members%20Only%3A%20Utah%27s%20San%20Rafael%20Swell', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.backpacker.com%2Ftrips%2Finsiders-guide-san-rafael-swell', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.backpacker.com%2Ftrips%2Finsiders-guide-san-rafael-swell&amp;media=https%3A%2F%2Fwww.backpacker.com%2F.image%2Ft_share%2FMTc1NjA4OTMzMTUzNTE0OTkw%2Flittle-wild-horse-canyon.jpg&amp;description=For%20Members%20Only%3A%20Utah%27s%20San%20Rafael%20Swell.%20An%20insider%27s%20guide%20to%20San%20Rafael%20Swell%2C%20UT', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--reddit"><a class="m-icon-button m-social--button" aria-label="reddit" rel="noopener" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fwww.backpacker.com%2Ftrips%2Finsiders-guide-san-rafael-swell', 'socialSharereddit', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link reddit" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Reddit","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_reddit"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_reddit"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.backpacker.com%2Ftrips%2Finsiders-guide-san-rafael-swell', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body is-paywalled-element"><!-- tml-version="2" --><p>A consensus on protecting any single plot of land in the west is a rare thing. But the San Rafael Swell&#x2014;a 75-mile wide rock dome filled with ragged mesas, deep canyons, and soaring &quot;reefs&quot;&#x2014;was beloved enough by every interest group to become one of the largest beneficiaries of 2019&#x2019;s Dingle Conservation Act. Now pieced together by a slew of new wilderness areas and the just-established San Rafael Swell National Recreation Area, the oft-forgotten region is ready for the next generation of desert explorers. Here&#x2019;s an exclusive look for Basecamp members. <em>By Ryan Wichelns</em></p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d is-outstream"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-8882be4bf69f41ce80394bb33715e012"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-b not-size-c not-size-d"><div class="m-ad-outstream--fallback" id="ad-139fa7d6e8bb416eb0313fdedc6aab5e" data-outstream-slot-id="ad-8882be4bf69f41ce80394bb33715e012"></div></div></div></aside><h3>The Insider</h3><p><a href="https://kelseyguidebooks.com/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Mike Kelsey</a> is a household name for Utah hikers&#x2014;his guidebooks are near standard-issue for anyone exploring the state&apos;s mountains, canyons, and rivers. Born and raised there, he began writing shortly after graduating from college and has now published 17 guide and history books for every corner of Utah, based almost entirely off his own experiences in each location&#x2014;including four editions covering the San Rafael Swell. &#x201C;I&#x2019;ve got more words than I have space,&#x201D; he said. </p><h3>Into the Maze</h3><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTc1NjA4OTMzMTUzNTE0OTkw/little-wild-horse-canyon.webp 380w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTc1NjA4OTMzMTUzNTE0OTkw/little-wild-horse-canyon.webp 620w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTc1NjA4OTMzMTUzNTE0OTkw/little-wild-horse-canyon.webp 700w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1024/MTc1NjA4OTMzMTUzNTE0OTkw/little-wild-horse-canyon.webp 1024w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTc1NjA4OTMzMTUzNTE0OTkw/little-wild-horse-canyon.jpg 380w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTc1NjA4OTMzMTUzNTE0OTkw/little-wild-horse-canyon.jpg 620w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc1NjA4OTMzMTUzNTE0OTkw/little-wild-horse-canyon.jpg 700w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1024/MTc1NjA4OTMzMTUzNTE0OTkw/little-wild-horse-canyon.jpg 1024w"><img class="m-detail--tml-image m-image" alt="&quot;Little Wild Horse Canyon, Utah&quot; by TRAILSOURCE.COM is licensed under CC BY 2.0" decoding="async" src="https://www.backpacker.com/.image/t_share/MTc1NjA4OTMzMTUzNTE0OTkw/little-wild-horse-canyon.jpg" data-src="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc1NjA4OTMzMTUzNTE0OTkw/little-wild-horse-canyon.jpg" height="763" width="1024" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:1024px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 75%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.backpacker.com%2Ftrips%2Finsiders-guide-san-rafael-swell&amp;media=https%3A%2F%2Fwww.backpacker.com%2F.image%2Ft_share%2FMTc1NjA4OTMzMTUzNTE0OTkw%2Flittle-wild-horse-canyon.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption"><a href="https://www.flickr.com/photos/69742158@N00/7136692535" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">&quot;Little Wild Horse Canyon, Utah&quot;</a> by <a href="https://www.flickr.com/photos/69742158@N00" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">TRAILSOURCE.COM</a> is licensed under <a href="https://creativecommons.org/licenses/by/2.0/?ref=ccsearch&amp;atype=rich" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">CC BY 2.0</a></p></figcaption></figure></div><aside class="m-in-content-ad-row l-inline not-size-a not-size-b is-outstream"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-25570c5b4e074cd78bb0dd51254fed9e"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-a not-size-b"><div class="m-ad-outstream--fallback" id="ad-5c672480b68d4013a749a41c26c24f60" data-outstream-slot-id="ad-25570c5b4e074cd78bb0dd51254fed9e"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d is-outstream"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-b48dbdcac6f3460dac41603f0a1e8092"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-a not-size-c not-size-d"><div class="m-ad-outstream--fallback" id="ad-9ba98f1cb55e4dd081f4b35b57bad7d7" data-outstream-slot-id="ad-b48dbdcac6f3460dac41603f0a1e8092"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-889ed75c59234f26a389338b53d6ed84"></div></div></div></aside><p>The soaring red reefs and scattered towers visible as you look across the Swell are only one small part of the area&#x2019;s beauty. According to Kelsey, some of the most awe-inspiring parts of the Swell are hidden below the surface, in subterranean channels and slots. Bell Canyon and Little Wild Horse Canyon, linked together in an 8.1-mile loop, are some of the most spectacular, and an accessible option for budding canyoneers. Pay special attention to the forecast before heading into any of these canyons&#x2014;flash floods can be deadly. Starting from the Little Wild Horse Trailhead, hike a half-mile north to where the canyons split. Kelsey recommends heading into Bell Canyon (the western of the two) first to make routefinding easier. Hike under tall cliffs and over a handful of short, nontechnical scrambles until reaching a dirt 4x4 road near mile 2.5. Turn right, following the road until you see a sign for Little Wildhorse Canyon on the right at mile 3.9. Little Wildhorse is narrower than Bell&#x2014;&#x201C;If you&#x2019;re carrying a big pack through [the third and lowest slot], you might have to take it off and drag it,&#x201D; said Kelsey&#x2014;and features similar scrambley pouroffs while snaking through vertical waves of red Navajo sandstone. Follow Little Wildhorse back to its confluence with Bell and make a left to return to the trailhead at mile 8.1. </p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-7e60e4a2b9844acb98ad11c086f39578"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-5ccf3f37e3d449989eb589dcdb1bdb24"></div></div></div></aside><h3>Hidden Splendor</h3><p>From above, the canyon known as &#x201C;Goblin&#x2019;s Lair&#x201D; or &#x201C;Chamber of the Basilisk&#x201D; might not look like much more than a 4 to 6 inch hole in the earth. But if you walk 1.2 miles (one-way) along the Carmel Canyon and Molly&#x2019;s Castle Overlook Trails, the unique sealed slot opens up into a deep chamber with arched cathedral-like ceilings. The canyon floor is completely walkable, which Kelsey said makes it the perfect short hike for families. More experienced canyoneers can head southeast from the same trailhead to the other side of the cavern and make an 80 foot rappel into the abyss, climbing out via the hiking trail. </p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-5547ca10abff40b48df319b5b7816a62"></div></div></div></aside><h3>Ancient Art</h3><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTc1NjA5MDE0NzU3ODkzNDM5/petroglyphs.webp 380w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTc1NjA5MDE0NzU3ODkzNDM5/petroglyphs.webp 620w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTc1NjA5MDE0NzU3ODkzNDM5/petroglyphs.webp 1240w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTc1NjA5MDE0NzU3ODkzNDM5/petroglyphs.webp 700w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTc1NjA5MDE0NzU3ODkzNDM5/petroglyphs.webp 1400w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTc1NjA5MDE0NzU3ODkzNDM5/petroglyphs.jpg 380w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTc1NjA5MDE0NzU3ODkzNDM5/petroglyphs.jpg 620w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1240/MTc1NjA5MDE0NzU3ODkzNDM5/petroglyphs.jpg 1240w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc1NjA5MDE0NzU3ODkzNDM5/petroglyphs.jpg 700w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1400/MTc1NjA5MDE0NzU3ODkzNDM5/petroglyphs.jpg 1400w"><img class="m-detail--tml-image m-image" alt="&quot;File:HuntSceneNMC.JPG&quot; by Scott Catron is licensed under CC BY 2.5" decoding="async" src="https://www.backpacker.com/.image/t_share/MTc1NjA5MDE0NzU3ODkzNDM5/petroglyphs.jpg" data-src="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc1NjA5MDE0NzU3ODkzNDM5/petroglyphs.jpg" height="1712" width="2288" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:2288px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 75%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.backpacker.com%2Ftrips%2Finsiders-guide-san-rafael-swell&amp;media=https%3A%2F%2Fwww.backpacker.com%2F.image%2Ft_share%2FMTc1NjA5MDE0NzU3ODkzNDM5%2Fpetroglyphs.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption"><a href="https://commons.wikimedia.org/w/index.php?curid=849442" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">&quot;File:HuntSceneNMC.JPG&quot;</a> by Scott Catron is licensed under <a href="https://creativecommons.org/licenses/by/2.5?ref=ccsearch&amp;atype=rich" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">CC BY 2.5</a></p></figcaption></figure></div><p>Climb above the canyons and spend the night on Sids Mountain, in the northern part of the Swell. Kelsey recommends a 2-day loop to the mesa-like mountain&apos;s highpoint to find a historical homestead, native rock art, and views across the Utah desert. Start from the trailhead off County Road 705 (39.0665, -110.8558) and follow an old road down to the confluence of Salt Wash and Saddle Horse Canyon. Head briefly north up the wash, looking for petroglyphs on the west side, before climbing out of the wash to the east (near mile 1.5) on an old horse trail. The trail gradually ascends Sids Mountain as it heads east-southeast, reaching the 80-plus-year-old Kofford Cabin at mile 5.7. From Swazy Point, an outcropping a mile to the east, take in a panorama stretching from the northern Swell to the La Sal Mountains. Drop from the point into a sandy drainage to the northwest, known as Long Hollow, and follow it to a consistently-filled pool. Kelsey says the spot is frequented by cattle, so filtering the water thoroughly is important. Spend the night in this area, near mile 8, to explore a collection of caves and rock art not far from camp. The next morning, continue down Long Hollow before climbing out at mile 11 and following the rim south and west back to the original horse trail, reaching your car at mile 14.8. </p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-47aedbdef9374c339fd0d84fa1a61322"></div></div></div></aside><h3>Watering Hole</h3><p>&#x201C;I don&#x2019;t drink or buy hamburgers, but I will occasionally buy ice cream cones,&#x201D; says Kelsey. Regardless of which you prefer, Kelsey recommends heading into either Hanksville (on the Swell&#x2019;s southern end) for a cone or breakfast sandwich before a hike at Blondies, or to Green River&#x2019;s Chow Hound drive-in for a quick bite after coming out of the canyons. </p><h3>Trip Planner</h3><p><strong>SEASON</strong> March-May, September-November <strong>PERMIT</strong> Contact the local BLM office. (Regulations are changing frequently in the area, best to ask for the most up-to-date stuff) <strong>CONTACT</strong> <a href="https://www.blm.gov/visit/search-details/2187/2" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">San Rafael Swell Recreation Area</a></p><p><br><br><strong>MAP</strong>&#xA0;<a href="https://caltopo.com/m/Q0J9" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">https://caltopo.com/m/Q0J9</a></p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8e67551-168" style="display: none !important"></span></div><phoenix-user-context><script type="text/template"><div class="m-content-lock"><div class="m-content-lock--snippet"><div><!-- tml-version="2" --><p>A consensus on protecting any single plot of land in the west is a rare thing. But the San Rafael Swell&#x2014;a 75-mile wide rock dome filled with ragged mesas, deep canyons, and soaring &quot;reefs&quot;&#x2014;was beloved enough by every interest group to become one of the largest beneficiaries of 2019&#x2019;s Dingle Conservation Act. Now pieced together by a slew of new wilderness areas and the just-established San Rafael Swell National Recreation Area, the oft-forgotten region is ready for the next generation of desert explorers. Here&#x2019;s an exclusive look for Basecamp members. <em>By Ryan Wichelns</em><a class="m-content-lock--subscribe-link" href="${REGISTRATION_URL}">Subscribe for full article</a></p></div></div><div class="m-content-lock--announcement"><div class="m-content-lock--divider"><span class="m-content-lock--notifier"><phoenix-icon-fallback class="m-svg" icon="ico_lock" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_lock"></use></svg></phoenix-icon-fallback>Member Exclusive</span></div></div><div class="m-content-lock--content"><h2 class="m-content-lock--hed">Get Access to Our Exclusive Content</h2><p class="m-content-lock--dek"></p><button class="m-content-lock--button m-button" onclick="window.location.href='${REGISTRATION_URL}';">Learn More</button><p class="m-content-lock--login">Already subscribed?&nbsp;<a href="${LOGIN_URL}">Log In</a></p></div></div></script></phoenix-user-context><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl></dl></div><aside class="m-detail--author-box"><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/ryan-wichelns" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Ryan Wichelns</a></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.backpacker.com%2Ftrips%2Finsiders-guide-san-rafael-swell&amp;text=For%20Members%20Only%3A%20Utah%27s%20San%20Rafael%20Swell', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.backpacker.com%2Ftrips%2Finsiders-guide-san-rafael-swell', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.backpacker.com%2Ftrips%2Finsiders-guide-san-rafael-swell&amp;media=https%3A%2F%2Fwww.backpacker.com%2F.image%2Ft_share%2FMTc1NjA4OTMzMTUzNTE0OTkw%2Flittle-wild-horse-canyon.jpg&amp;description=For%20Members%20Only%3A%20Utah%27s%20San%20Rafael%20Swell.%20An%20insider%27s%20guide%20to%20San%20Rafael%20Swell%2C%20UT', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--reddit"><a class="m-icon-button m-social--button" aria-label="reddit" rel="noopener" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fwww.backpacker.com%2Ftrips%2Finsiders-guide-san-rafael-swell', 'socialSharereddit', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link reddit" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Reddit","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_reddit"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_reddit"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.backpacker.com%2Ftrips%2Finsiders-guide-san-rafael-swell', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8e6630f-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-128ade9a2e2947caa16ebda391fdec42","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-128ade9a2e2947caa16ebda391fdec42","adUnitPath":"/88059007/www.backpacker.com/trips/state/utah"},"showBlockthrough":true,"blockthroughTag":"5ae8e6630f-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8e66be1-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8e66be1-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-f62aa766decd495aaab79b000783495c","adUnitPath":"/88059007/www.backpacker.com/trips/state/utah"},"slotId":"ad-f62aa766decd495aaab79b000783495c","visClasses":["not-size-a","not-size-b"]}' auto-reload track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"></aside></div></article></section><a name="comments"></a><section class="m-comments m-component-stack mm-component-stack--is-stacked"><div class="m-comments--content l-content-well"><phoenix-disqus-thread shortname="backpacker-1" thread-identifier="64a5148c-fdba-11ea-bf7f-06f3d1fa2e43" thread-title="For Members Only: Utah's San Rafael Swell - by Ryan Wichelns" thread-url="https://www.backpacker.com/trips/insiders-guide-san-rafael-swell"></phoenix-disqus-thread></div></section><section class="m-list-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-footer"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--image" role="heading" aria-level="2"><img src="https://www.backpacker.com/.image/cs_srgb%2Cq_auto:good/MTU4OTEyNDQyNjc0NDU2MjY3/section_header_art_xtrasmall_related.svg" alt="Related Articles"></h1></div></div><section class="m-card-group-container" data-group-size="6" data-first-group-size="6"><section class="m-card-group mm-card-group--has-rightrail mm-card-group--has-row-dividers"><div class="m-card-group--content l-grid lm-grid--density-single-column lm-grid--has-row-dividers lm-grid--has-rightrail"><div class="l-grid--item"><phoenix-super-link href="/trips/lonliest-campsites"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/trips/lonliest-campsites" title="Loneliest Campsites in the Lower 48"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcyOTg4MDc0MzE2Mjc2OTcy/sahale.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcyOTg4MDc0MzE2Mjc2OTcy/sahale.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcyOTg4MDc0MzE2Mjc2OTcy/sahale.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcyOTg4MDc0MzE2Mjc2OTcy/sahale.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcyOTg4MDc0MzE2Mjc2OTcy/sahale.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcyOTg4MDc0MzE2Mjc2OTcy/sahale.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcyOTg4MDc0MzE2Mjc2OTcy/sahale.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcyOTg4MDc0MzE2Mjc2OTcy/sahale.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcyOTg4MDc0MzE2Mjc2OTcy/sahale.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcyOTg4MDc0MzE2Mjc2OTcy/sahale.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcyOTg4MDc0MzE2Mjc2OTcy/sahale.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcyOTg4MDc0MzE2Mjc2OTcy/sahale.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcyOTg4MDc0MzE2Mjc2OTcy/sahale.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="sahale"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/trips/state/minnesota" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Minnesota Trails</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="/trips/lonliest-campsites"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Seven Campsites with Guaranteed Solitude</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Escape the headlines—and the rest of the population—at one of these seven sites.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-b" role="listitem"><a href="/trips/lonliest-campsites"><phoenix-icon-fallback class="m-svg" icon="ico_lock" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_lock"></use></svg></phoenix-icon-fallback> <span class="text">Member Exclusive</span></a></li></ul></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/membership/ten-spring-wildflower-hikes"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/membership/ten-spring-wildflower-hikes" title="Ten Spring Wildflower Hikes to See Gorgeous Blooms"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcxNTc0NjIzOTMzMDQ4MTY4/dog-mountain2.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcxNTc0NjIzOTMzMDQ4MTY4/dog-mountain2.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcxNTc0NjIzOTMzMDQ4MTY4/dog-mountain2.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcxNTc0NjIzOTMzMDQ4MTY4/dog-mountain2.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcxNTc0NjIzOTMzMDQ4MTY4/dog-mountain2.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcxNTc0NjIzOTMzMDQ4MTY4/dog-mountain2.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcxNTc0NjIzOTMzMDQ4MTY4/dog-mountain2.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcxNTc0NjIzOTMzMDQ4MTY4/dog-mountain2.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcxNTc0NjIzOTMzMDQ4MTY4/dog-mountain2.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcxNTc0NjIzOTMzMDQ4MTY4/dog-mountain2.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcxNTc0NjIzOTMzMDQ4MTY4/dog-mountain2.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcxNTc0NjIzOTMzMDQ4MTY4/dog-mountain2.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcxNTc0NjIzOTMzMDQ4MTY4/dog-mountain2.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="dog mountain2"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/membership/content/exclusive-content/editorial-exclusives" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Editorial Exclusives</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="/membership/ten-spring-wildflower-hikes"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Ten Spring Wildflower Hikes to See Gorgeous Blooms</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Catch the best of the early season show on these nine routes curated exclusively for Basecamp members.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-b" role="listitem"><a href="/membership/ten-spring-wildflower-hikes"><phoenix-icon-fallback class="m-svg" icon="ico_lock" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_lock"></use></svg></phoenix-icon-fallback> <span class="text">Member Exclusive</span></a></li></ul></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/membership/explore-the-canyons-of-bears-ears-in-3d"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/membership/explore-the-canyons-of-bears-ears-in-3d" title="Explore Bears Ears National Monument in 3D"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5MjE5NDYwODk5NTQ2NDAx/screen-shot-2019-12-22-at-94212-pm.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5MjE5NDYwODk5NTQ2NDAx/screen-shot-2019-12-22-at-94212-pm.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5MjE5NDYwODk5NTQ2NDAx/screen-shot-2019-12-22-at-94212-pm.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5MjE5NDYwODk5NTQ2NDAx/screen-shot-2019-12-22-at-94212-pm.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5MjE5NDYwODk5NTQ2NDAx/screen-shot-2019-12-22-at-94212-pm.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5MjE5NDYwODk5NTQ2NDAx/screen-shot-2019-12-22-at-94212-pm.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5MjE5NDYwODk5NTQ2NDAx/screen-shot-2019-12-22-at-94212-pm.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5MjE5NDYwODk5NTQ2NDAx/screen-shot-2019-12-22-at-94212-pm.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5MjE5NDYwODk5NTQ2NDAx/screen-shot-2019-12-22-at-94212-pm.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5MjE5NDYwODk5NTQ2NDAx/screen-shot-2019-12-22-at-94212-pm.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5MjE5NDYwODk5NTQ2NDAx/screen-shot-2019-12-22-at-94212-pm.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5MjE5NDYwODk5NTQ2NDAx/screen-shot-2019-12-22-at-94212-pm.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY5MjE5NDYwODk5NTQ2NDAx/screen-shot-2019-12-22-at-94212-pm.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Screen Shot 2019-12-22 at 9.42.12 PM"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/membership/content/exclusive-content/editorial-exclusives" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Editorial Exclusives</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="/membership/explore-the-canyons-of-bears-ears-in-3d"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Explore Bears Ears National Monument in 3D</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Follow along with BACKPACKER's 2019 Editors' Choice trip in this interactive story.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-b" role="listitem"><a href="/membership/explore-the-canyons-of-bears-ears-in-3d"><phoenix-icon-fallback class="m-svg" icon="ico_lock" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_lock"></use></svg></phoenix-icon-fallback> <span class="text">Member Exclusive</span></a></li></ul></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/membership/the-10-best-winter-hut-hikes"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/membership/the-10-best-winter-hut-hikes" title="The 10 Best Winter Hut Hikes"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5MjM2MDk1ODQ0NzU0NzIx/uinta.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5MjM2MDk1ODQ0NzU0NzIx/uinta.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5MjM2MDk1ODQ0NzU0NzIx/uinta.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5MjM2MDk1ODQ0NzU0NzIx/uinta.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5MjM2MDk1ODQ0NzU0NzIx/uinta.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5MjM2MDk1ODQ0NzU0NzIx/uinta.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5MjM2MDk1ODQ0NzU0NzIx/uinta.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5MjM2MDk1ODQ0NzU0NzIx/uinta.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5MjM2MDk1ODQ0NzU0NzIx/uinta.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5MjM2MDk1ODQ0NzU0NzIx/uinta.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5MjM2MDk1ODQ0NzU0NzIx/uinta.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5MjM2MDk1ODQ0NzU0NzIx/uinta.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY5MjM2MDk1ODQ0NzU0NzIx/uinta.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="uinta"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/membership/content/exclusive-content/editorial-exclusives" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Editorial Exclusives</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="/membership/the-10-best-winter-hut-hikes"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The 10 Best Winter Hut Hikes</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Head into the wilderness without the hassle of a four-season tent</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-b" role="listitem"><a href="/membership/the-10-best-winter-hut-hikes"><phoenix-icon-fallback class="m-svg" icon="ico_lock" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_lock"></use></svg></phoenix-icon-fallback> <span class="text">Member Exclusive</span></a></li></ul></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/membership/high-uintas-member-report"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/membership/high-uintas-member-report" title="Trail Report: Highline Trail, High Uintas , UT"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcyNjYyMTY3MDk3NTgzNTMw/20180922_uintas_242.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcyNjYyMTY3MDk3NTgzNTMw/20180922_uintas_242.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcyNjYyMTY3MDk3NTgzNTMw/20180922_uintas_242.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcyNjYyMTY3MDk3NTgzNTMw/20180922_uintas_242.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcyNjYyMTY3MDk3NTgzNTMw/20180922_uintas_242.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcyNjYyMTY3MDk3NTgzNTMw/20180922_uintas_242.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcyNjYyMTY3MDk3NTgzNTMw/20180922_uintas_242.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcyNjYyMTY3MDk3NTgzNTMw/20180922_uintas_242.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcyNjYyMTY3MDk3NTgzNTMw/20180922_uintas_242.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcyNjYyMTY3MDk3NTgzNTMw/20180922_uintas_242.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcyNjYyMTY3MDk3NTgzNTMw/20180922_uintas_242.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcyNjYyMTY3MDk3NTgzNTMw/20180922_uintas_242.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcyNjYyMTY3MDk3NTgzNTMw/20180922_uintas_242.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="20180922_Uintas_242"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/membership/content/exclusive-content/editorial-exclusives" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Editorial Exclusives</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="/membership/high-uintas-member-report"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Member Trip Report: Highline Trail, High Uintas, Utah</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">A Basecamper takes his first solo on a 5-day, 31-mile trek.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-b" role="listitem"><a href="/membership/high-uintas-member-report"><phoenix-icon-fallback class="m-svg" icon="ico_lock" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_lock"></use></svg></phoenix-icon-fallback> <span class="text">Member Exclusive</span></a></li></ul></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/membership/the-10-best-hikes-for-winter-storm-watching"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/membership/the-10-best-hikes-for-winter-storm-watching" title="The 10 Best Hikes for Winter Storm-Watching"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY4NzAxODM0MTI1Mzg3Mzk5/kalaloch.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY4NzAxODM0MTI1Mzg3Mzk5/kalaloch.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY4NzAxODM0MTI1Mzg3Mzk5/kalaloch.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY4NzAxODM0MTI1Mzg3Mzk5/kalaloch.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY4NzAxODM0MTI1Mzg3Mzk5/kalaloch.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY4NzAxODM0MTI1Mzg3Mzk5/kalaloch.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY4NzAxODM0MTI1Mzg3Mzk5/kalaloch.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY4NzAxODM0MTI1Mzg3Mzk5/kalaloch.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY4NzAxODM0MTI1Mzg3Mzk5/kalaloch.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY4NzAxODM0MTI1Mzg3Mzk5/kalaloch.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY4NzAxODM0MTI1Mzg3Mzk5/kalaloch.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY4NzAxODM0MTI1Mzg3Mzk5/kalaloch.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY4NzAxODM0MTI1Mzg3Mzk5/kalaloch.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="kalaloch"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/membership/content/exclusive-content/editorial-exclusives" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Editorial Exclusives</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="/membership/the-10-best-hikes-for-winter-storm-watching"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The 10 Best Hikes for Winter Storm-Watching</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Experience the spectacle of winter weather on one of these trails.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-b" role="listitem"><a href="/membership/the-10-best-hikes-for-winter-storm-watching"><phoenix-icon-fallback class="m-svg" icon="ico_lock" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_lock"></use></svg></phoenix-icon-fallback> <span class="text">Member Exclusive</span></a></li></ul></div></article></phoenix-super-link></div></div><div class="m-card-group--rightrail-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" data-ad-group="below_content_sidebar-0"><div class="m-card-group--rightrail-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-6370eed5542947d799df4613bba05182"></div></div></div></section><section class="m-adaptive-ad-component m-component-stack"><aside class="m-in-content-ad-row not-size-b not-size-c not-size-d" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-list-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-d22d4a551d254534a2c60d10d2be2666","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-d22d4a551d254534a2c60d10d2be2666","adUnitPath":"/88059007/www.backpacker.com/trips/state/utah"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;]}]"></phoenix-ad></aside><aside class="m-in-content-ad-row not-size-a not-size-c not-size-d" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["728x90"],"classes":["is-728x90"]},{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-list-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-9f4e5eb500c7419e88064d0c5838c17b","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[728,90],"fluid"]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":728,"height":90},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-9f4e5eb500c7419e88064d0c5838c17b","adUnitPath":"/88059007/www.backpacker.com/trips/state/utah"}}' data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;]}]"></phoenix-ad></aside><aside class="m-in-content-ad-row not-size-a not-size-b" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-a not-size-b m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["970x250"],"classes":["is-970x250"]},{"sizes":["728x90"],"classes":["is-728x90"]},{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-list-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-ff499a958c1747cb8d61154e9fb836ed","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[970,250],[970,90],[728,90],"fluid"]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":970,"height":250},{"width":970,"height":90},{"width":728,"height":90},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-ff499a958c1747cb8d61154e9fb836ed","adUnitPath":"/88059007/www.backpacker.com/trips/state/utah"},"showBlockthrough":true}' data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-list-card&quot;]}]"></phoenix-ad></aside></section><section class="m-card-group mm-card-group--has-row-dividers"><div class="m-card-group--content l-grid lm-grid--density-single-column lm-grid--has-row-dividers"><div class="l-grid--item"><phoenix-super-link href="/trips/grand-island-weekend"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/trips/grand-island-weekend" title="Basecamp Weekend: Grand Island, MI"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc1MzEyMDA3ODM3MjYzMDg2/lake-superior-islands.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc1MzEyMDA3ODM3MjYzMDg2/lake-superior-islands.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc1MzEyMDA3ODM3MjYzMDg2/lake-superior-islands.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc1MzEyMDA3ODM3MjYzMDg2/lake-superior-islands.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc1MzEyMDA3ODM3MjYzMDg2/lake-superior-islands.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc1MzEyMDA3ODM3MjYzMDg2/lake-superior-islands.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc1MzEyMDA3ODM3MjYzMDg2/lake-superior-islands.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc1MzEyMDA3ODM3MjYzMDg2/lake-superior-islands.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc1MzEyMDA3ODM3MjYzMDg2/lake-superior-islands.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc1MzEyMDA3ODM3MjYzMDg2/lake-superior-islands.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc1MzEyMDA3ODM3MjYzMDg2/lake-superior-islands.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc1MzEyMDA3ODM3MjYzMDg2/lake-superior-islands.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc1MzEyMDA3ODM3MjYzMDg2/lake-superior-islands.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="lake superior islands"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/trips/state/michigan" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Michigan Trails</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="/trips/grand-island-weekend"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Basecamp Weekend: Grand Island, Michigan</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Spend a weekend on the water on this circumnavigation of a lonely island in Lake Superior.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-b" role="listitem"><a href="/trips/grand-island-weekend"><phoenix-icon-fallback class="m-svg" icon="ico_lock" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_lock"></use></svg></phoenix-icon-fallback> <span class="text">Member Exclusive</span></a></li></ul></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/membership/submit-member-trip-reports"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/membership/submit-member-trip-reports" title="Basecamp Members: Submit Your Trip Reports"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcxODMzNjEyODc2OTE2MDM0/adobestock_135634604.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcxODMzNjEyODc2OTE2MDM0/adobestock_135634604.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcxODMzNjEyODc2OTE2MDM0/adobestock_135634604.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcxODMzNjEyODc2OTE2MDM0/adobestock_135634604.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcxODMzNjEyODc2OTE2MDM0/adobestock_135634604.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcxODMzNjEyODc2OTE2MDM0/adobestock_135634604.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcxODMzNjEyODc2OTE2MDM0/adobestock_135634604.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcxODMzNjEyODc2OTE2MDM0/adobestock_135634604.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcxODMzNjEyODc2OTE2MDM0/adobestock_135634604.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcxODMzNjEyODc2OTE2MDM0/adobestock_135634604.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcxODMzNjEyODc2OTE2MDM0/adobestock_135634604.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcxODMzNjEyODc2OTE2MDM0/adobestock_135634604.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcxODMzNjEyODc2OTE2MDM0/adobestock_135634604.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="A hiker watches sunset over the Bitteroots from Bear Creek Overlook in the Selway-Bitterroot Wilderness"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/membership/content/exclusive-content/editorial-exclusives" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Editorial Exclusives</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="/membership/submit-member-trip-reports"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Basecamp Members: Submit Your Trip Reports</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Been on a great hike? Tell us about it!</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-b" role="listitem"><a href="/membership/submit-member-trip-reports"><phoenix-icon-fallback class="m-svg" icon="ico_lock" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_lock"></use></svg></phoenix-icon-fallback> <span class="text">Member Exclusive</span></a></li></ul></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/membership/best-beach-camping"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/membership/best-beach-camping" title="The Best Beach Camping"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTczMzEzODY2MTA3NzI1Njgz/olympic-coast.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTczMzEzODY2MTA3NzI1Njgz/olympic-coast.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTczMzEzODY2MTA3NzI1Njgz/olympic-coast.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTczMzEzODY2MTA3NzI1Njgz/olympic-coast.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTczMzEzODY2MTA3NzI1Njgz/olympic-coast.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTczMzEzODY2MTA3NzI1Njgz/olympic-coast.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTczMzEzODY2MTA3NzI1Njgz/olympic-coast.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTczMzEzODY2MTA3NzI1Njgz/olympic-coast.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTczMzEzODY2MTA3NzI1Njgz/olympic-coast.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTczMzEzODY2MTA3NzI1Njgz/olympic-coast.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTczMzEzODY2MTA3NzI1Njgz/olympic-coast.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTczMzEzODY2MTA3NzI1Njgz/olympic-coast.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTczMzEzODY2MTA3NzI1Njgz/olympic-coast.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="olympic coast"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/membership/content/exclusive-content/editorial-exclusives" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Editorial Exclusives</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="/membership/best-beach-camping"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The Best Beach Camping</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Pack your tent when you hit the beach in these 8 destinations.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-b" role="listitem"><a href="/membership/best-beach-camping"><phoenix-icon-fallback class="m-svg" icon="ico_lock" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_lock"></use></svg></phoenix-icon-fallback> <span class="text">Member Exclusive</span></a></li></ul></div></article></phoenix-super-link></div></div></section><div class="m-component-footer--container m-component-stack--footer" stream-more-items="OTo5OmRjN2I4Yzg5YzI4NmEyMjI4ZTE4YTU2YTJkMzRiN2Rk" initial-slots="eyJBIjp7Im91dHN0cmVhbSI6MSwiaSI6MywidCI6MX0sIkIiOnsib3V0c3RyZWFtIjoxLCJpIjoxLCJ0IjoxfSwiQyI6eyJvdXRzdHJlYW0iOjEsImkiOjEsInMiOjIsInQiOjF9fQ==" site-base-path=""><button class="m-component-footer--loader m-button" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="load more"><div class="m-component-footer--text m-component-footer--loading">Loading…</div><div class="m-component-footer--text m-component-footer--button-text">See More</div></button></div></section></section><section class="m-component-stack mm-component-stack--is-stacked"><div class="m-image-hero mm-image-hero--ssr"><phoenix-super-link href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=footer" target="_blank"><div class="m-image-hero--media"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 960w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 1280w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 1920w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 2560w"><source data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 960w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 1280w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 1920w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 2560w"><img class="m-image-hero--image" alt="Subscribe To BACKPACKER" decoding="async" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" sizes="(min-width: 1023px) 940px, 100vw"></picture><div class="m-image-hero--aspect-ratio-wrapper"><div class="m-image-hero--aspect-ratio-pusher"></div></div></phoenix-picture><div class="m-image-hero--overlay"></div><div class="m-image-hero--container"><div class="m-image-hero--label mm-image-hero--no-background"></div><div class="m-image-hero--text-panel"><a href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=footer" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title"><phoenix-ellipsis><h2 class="m-ellipsis m-image-hero--header-text mm-image-hero--no-background"><span class="m-ellipsis--text">Subscribe To BACKPACKER</span></h2></phoenix-ellipsis></a></div></div></div></phoenix-super-link></div></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8e67cc5-168" style="display: none !important"></span></div><footer class="m-footer"><div class="m-footer--container mm-footer--has-publisher-logo"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=bottom-nav" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Subscribe</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://my.backpacker.com/loc/BKP/gift_order_subscription" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Give a Gift</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/contact-us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Contact</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/subscription-services/" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Subscription Services</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/advertise-with-backpacker-magazine-and-backpacker-com/" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Advertise with Backpacker</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://wrightsmedia.com/sites/aim/outdoor-group/licensing.cfm" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Logos, Licensing, and Reprints</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://www.aimmedia.com/privacy-policy/" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Policy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/subscribe-to-newsletters" target="" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Sign Up For Our Newsletters</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://images.saymedia-content.com/.image/cs_srgb/MTcwMjMzODQzMDU0MjkwMjU1/bp-mk2020-ne-111919.pdf" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Media Kit</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.saymedia.com/privacy" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Platform Privacy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.aimmedia.com/outdoor-group/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Sister Sites:</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://skimag.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Ski</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://yogajournal.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Yoga Journal</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://snewsnet.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">SNEWS</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://climbing.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Climbing</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://cleaneatingmag.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Clean Eating</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://vegetariantimes.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Vegetarian Times</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.oxygenmag.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Oxygen</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.muscleandperformance.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Muscle &amp; Performance</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.betternutrition.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Better Nutrition</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.ideafit.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">IdeaFit</a></li></ul><div class="m-footer--copyright">&copy; 2020 Cruz Bay Publishing, Inc. an Active Interest Media Company.</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://maven.io/company/" aria-label="A Maven Channel"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="maven-footer"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#maven-footer"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div></section></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-810f3c44aa8f413582f44dcfd3e474ae","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,60],[320,50],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-810f3c44aa8f413582f44dcfd3e474ae","adUnitPath":"/88059007/www.backpacker.com/trips/state/utah"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-810f3c44aa8f413582f44dcfd3e474ae"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-368a2e7d48724fc3bd9158d81a3767ce","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[768,66],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-368a2e7d48724fc3bd9158d81a3767ce","adUnitPath":"/88059007/www.backpacker.com/trips/state/utah"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-368a2e7d48724fc3bd9158d81a3767ce"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-0a4d442fc6bc42288a1face1ba4b3870","visClasses":["not-size-a","not-size-b"],"slotConfig":{"config":{"sizes":[[900,65],[970,90],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-0a4d442fc6bc42288a1face1ba4b3870","adUnitPath":"/88059007/www.backpacker.com/trips/state/utah"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-0a4d442fc6bc42288a1face1ba4b3870"></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-accordion" async src="/.bootscripts/webcomponents/accordion.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-simpleForm" async src="/.bootscripts/webcomponents/simpleForm.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-tabs" async src="/.bootscripts/webcomponents/tabs.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-breadcrumbs" async src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-adOutstream" async src="/.bootscripts/webcomponents/adOutstream.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-timeago" async src="/.bootscripts/webcomponents/timeago.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-disqusThread" async src="/.bootscripts/webcomponents/disqusThread.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-stickyNav" async src="/.bootscripts/webcomponents/stickyNav.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-iconFallback" async src="/.bootscripts/webcomponents/iconFallback.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-userContext" async src="/.bootscripts/webcomponents/userContext.min.js?v=2020-09-22-221758-4b0c162-016859"></script><script id="phx-webcomponent-dropDown" async src="/.bootscripts/webcomponents/dropDown.min.js?v=2020-09-22-221758-4b0c162-016859"></script><phoenix-script delay-load src="/.bootscripts/webcomponents/sodoRunner.min.js?v=2020-09-22-221758-4b0c162-016859"></phoenix-script><phoenix-script src="https://content.sovrnlabs.net/store.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="http://www.avantlink.com/ale/ale.php?ti=9189" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://js.hs-scripts.com/4566937.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://s3.amazonaws.com/static-backpacker/public/bpk-widget-publicgood.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://s3.amazonaws.com/aim-scripts/Backpacker+DBM+image+tag.js" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance")}function _iterableToArray(iter){if(Symbol.iterator in Object(iter)||Object.prototype.toString.call(iter)==="[object Arguments]")return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr)){for(var i=0,arr2=new Array(arr.length);i<arr.length;i++){arr2[i]=arr[i]}return arr2}}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2020-09-22-221758-4b0c162-016859"></phoenix-script><phoenix-script delay-load src="/.bootscripts/streamMoreItems.min.js?v=2020-09-22-221758-4b0c162-016859"></phoenix-script><script type="text/template" id="videoplayer-tag">"use strict";var src="https://saymedia-com.videoplayerhub.com/videoloader.js";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);</script><phoenix-script block-premium block-on-ccpa-reject block-on-gdpr-vendor-consent="blockthrough" block-on-gdpr-purpose-consent="advertising" delay-load script-id="videoplayer-tag"></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://www.backpacker.com/trips/insiders-guide-san-rafael-swell","title":"For Members Only: Utah's San Rafael Swell","description":"An insider's guide to San Rafael Swell, UT","thumbnail":"https://www.backpacker.com/.image/t_share/MTc1NjA4OTMzMTUzNTE0OTkw/little-wild-horse-canyon.jpg","published_time":"2020-09-23T16:46:35Z","author":"Ryan Wichelns","section":"Utah Trails"}</script><script>"use strict";window.liftIgniterPromiseResolved;window.liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniterPromiseResolved=resolve});</script><script type="text/template" id="liftigniter-init">(function(jsKey) {"use strict";if(typeof $igniter_var==="undefined"){!function n(t,c,o,r,a,i,e,s,f){f=null!=t[o]&&"function"==typeof t[o].now?t[o].now():null,t.$igniter_var=i,t[i]=t[i]||function(){(t[i].q=t[i].q||[]).push(arguments)},e=c.getElementsByTagName(r)[0],(s=c.createElement(r)).async=1,"//cdn"==a?(t[i].s=f,s.onerror=function(e){t[i].e=e,n(t,c,o,r,a+"-fallback",i)}):t[i].r=f,s.src=a+".petametrics.com/"+jsKey+".js?ts="+(new Date/216e5|0),e.parentNode.insertBefore(s,e)}(window,document,"performance","script","//cdn","$p");Promise.all([window.GdprStatus.getMavenUidSafe(),window.GdprStatus.isApplicableSafe(),window.GdprStatus.isDemonetizedSafe()]).then(function(values){var mavenUid=values[0],inEEA=values[1],isDemonetized=values[2];var config={globalCtx:{isDemonetized:isDemonetized}};var uid=inEEA?"donottrack":mavenUid;$p("init",jsKey,{config:config});if(uid){$p("setUserId",uid,"replaceIfEmpty")}$p("send","pageview");window.liftIgniterPromiseResolved()})}})('999gba4qphtjrmpe');</script><phoenix-script script-id="liftigniter-init" block-on-gdpr-purpose-consent="storage,content,measurement/research,measurement/development" block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-09-22-221758-4b0c162-016859#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="clicksco" block-on-gdpr-purpose-consent="measurement" block-on-ccpa-reject block-premium delay-load></phoenix-script><script type="text/template" id="facebookPixel1397247997268188">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
(function(){
    fbq('init', '1397247997268188');
    fbq('track', 'PageView');
    var contentId = 'ci026fe3526000253f';
    if (contentId !== '') {
        fbq('track', 'ViewContent', {content_ids: [contentId], content_type: 'product'});
    }
})();</script><phoenix-script script-id="facebookPixel1397247997268188" delay-load block-on-gdpr-vendor-consent="facebook" block-on-gdpr-purpose-consent="all" block-on-ccpa-reject block-premium></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>