<!DOCTYPE html><html id="phx-wrapper" lang="en"><head><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTQ5MzQyMTk3MzY2NDAwNjk0/backpacker-navbar.png"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://embed.tempestpremium.com/api.js?site=www.backpacker.com"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://hbevents.1rx.io"><link rel="dns-prefetch" href="https://tag.1rx.io"><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"><link rel="dns-prefetch" href="https://adserver-eu.adtech.advertising.com"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://c.deployads.com"><link rel="dns-prefetch" href="https://ssc.33across.com"><link rel="dns-prefetch" href="https://a.teads.tv">
<script>var appCacheBuster = "v=2020-02-25-185616-9e3bf0e-015000";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>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</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>window.googleAnalyticsConfig = {"trackers":[{"name":"_tempestTracker","id":"UA-1778701-17","cookieDomain":"www.backpacker.com","sendEvents":true,"customDimensionMap":{"pageType":1,"parentSectionName":2,"authorName":3,"publicationQuarter":4,"channelName":11,"subscriptionStatus":12,"sectionPath":13,"eeaStatus":14,"trackedRichTermNames":16,"memberId":17,"contentItemId":18,"gaUserId":19,"primaryDomain":21,"mavenChannel":22,"coreVertical":23,"specialtyVerticals":24,"hasMavenUid":29,"author":30,"demonetizedReason":32}},{"name":"_siteTracker0","id":"UA-688062-20","cookieDomain":"www.backpacker.com","sendEvents":true,"contentItemIdPrefix":null,"customDimensionMap":{"subscriptionStatus":null,"trackedRichTermNames":null,"sectionPath":null,"publicationQuarter":null,"memberId":null,"authorName":null,"contentItemId":null,"pageType":4,"channelName":5,"parentSectionName":null,"gaUserId":null}},{"name":"_siteTracker1","id":"UA-688062-77","cookieDomain":"www.backpacker.com","sendEvents":true,"contentItemIdPrefix":null},{"name":"_siteTracker2","id":"UA-688062-80","cookieDomain":"www.backpacker.com","sendEvents":true,"contentItemIdPrefix":null}],"initialModel":{"title":"Best Kayak Paddles","pageType":"Article Page","sectionPath":"OSP","parentSectionName":"OSP","authorName":"Holly Godbrey","author":"tm-ci0255dab4500024a5","publicationQuarter":"2020Q1","trackedRichTermNames":"","path":"/osp/best-kayak-paddles","subscriptionStatus":"Unsubscribed","channelName":"Web","coreVertical":"lifestyle","specialtyVerticals":"[outdoors]","primaryDomain":"www.backpacker.com","mavenChannel":"www.backpacker.com","contentItemId":"ci025e6fc360002697"},"experimentId":null} || {trackers: []};
var googleAnalyticsConfigPromiseResolved;
window.googleAnalyticsPromise = new Promise(function(resolve, reject) {
      googleAnalyticsConfigPromiseResolved = resolve;
});
Promise.all([window.GdprStatus.isApplicableSafe(), window.GdprStatus.getMavenUidSafe(), window.GdprStatus.demonetizedReasonSafe(), window.TempestIdenityPromise]).then(function(results) {
   var isApplicable = results[0];
   var mavenUid = results[1];
   var demonetizedReason = results[2];
   var ti = results[3];
  (function (googleAnalyticsConfig) {"use strict";var experimentVariant=null;if(googleAnalyticsConfig.forceVariant){experimentVariant=googleAnalyticsConfig.forceVariant}else if(window.cxApi){experimentVariant=cxApi.chooseVariation(googleAnalyticsConfig.experimentid)}window.phxExperimentVariant=experimentVariant;googleAnalyticsConfig.sendPageView=function(model){model.experimentVariant=experimentVariant;model.hasMavenUid=mavenUid?"1":"0";model.demonetizedReason=demonetizedReason?demonetizedReason:"0";model.subscriptionStatus=ti&&ti.benefits.premiumExperience?"Premium":"Unsubscribed";var rgis;document.cookie.split(";").forEach(function(item){if(!rgis&&item.trim().startsWith("RGIS")){rgis=item}});var memberId="0";var validRegex=/(-?\d+)/;if(validRegex.test(rgis)){memberId=rgis.match(validRegex)[0]}model.memberId=memberId;ga(function(){for(var i=0;i<googleAnalyticsConfig.trackers.length;i++){var tracker=googleAnalyticsConfig.trackers[i];if(tracker.experimentOnly&&!experimentVariant){continue}var config={};var prefix="";if(tracker.name){config.name=tracker.name;prefix=tracker.name+"."}if(tracker.cookieDomain){config.cookieDomain=tracker.cookieDomain}if(tracker.sampleRate){config.sampleRate=tracker.sampleRate}model.eeaStatus=isApplicable?"1":"0";if(isApplicable){config.storage="none";config.storeGac=false}ga("create",tracker.id,config);model.gaUserId=ga.getAll()[0].get("clientId");if(isApplicable){ga(prefix+"set","displayFeaturesTask",null)}if(tracker.name==="_tempestTracker"&&mavenUid){ga(prefix+"set","userId",mavenUid)}ga(prefix+"set","page",model.path);ga(prefix+"set","title",model.title);ga(prefix+"set","anonymizeIp",true);var cd=tracker.customDimensionMap;for(var k in cd){if(!cd[k]||!cd.hasOwnProperty(k)){continue}var val=model[k];if(k==="contentItemId"&&tracker.contentItemIdPrefix){val=tracker.contentItemIdPrefix+"-"+val}if(val!==undefined&&val!==null){ga(prefix+"set","dimension"+cd[k],""+val)}}ga(prefix+"send","pageview",model.path)}})};googleAnalyticsConfigPromiseResolved();var model=googleAnalyticsConfig.initialModel;model.positionInSession="initial";googleAnalyticsConfig.sendPageView(model);window._gaSent=true;  })(window.googleAnalyticsConfig);
});</script><script async src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = (window.phoenixTrackClickEvent._q || []).push(el);
    return true;
}
</script><script async src="/.bootscripts/analytics.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><link rel="stylesheet" href="/components/filament-sticky/fixedsticky.css?v=2020-02-25-185616-9e3bf0e-015000"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=7ea1d6a136aaf29e14b1fb4720de7581&amp;v=2020-02-25-185616-9e3bf0e-015000"><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script id="subscription-script">(function(subUrl){"use strict";function getParameterValue(name){var match=RegExp("[?&]"+name+"=([^&]*)").exec(window.location.search);return match&&decodeURIComponent(match[1].replace(/\+/g," "))}function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}var userToken=getParameterValue("userToken");if(userToken!==null){if(!userToken.length||userToken==="LOGOUT"){document.cookie="userToken=;path=/;max-age=0";userToken=null}else{document.cookie="userToken="+encodeURIComponent(userToken)+";path=/;max-age=31536000"}}else{userToken=decodeURIComponent(getCookieValue("userToken"))}if(userToken){subUrl+="&userToken="+encodeURIComponent(userToken)}window.TempestIdentityPromise=new Promise(function(resolve,reject){var s=document.createElement("script");s.src=subUrl;s.onload=function(){resolve(window.TempestIdentity)};s.onerror=function(){reject()};var thisScript=document.getElementById("subscription-script");thisScript.insertAdjacentElement("afterend",s)});})('https://embed.tempestpremium.com/api.js?site=www.backpacker.com');</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"quotes-revamp":true,"use-mavenuid-demonetized":true,"use-amp-consent":true,"onsite-salish-recirculation-widget":true,"use-balloon-header":true,"lazy-load-ads":true,"use-consent-management":true});
    this.membership.init({"exclusiveContent":{"loginCta":"","enabled":true,"subscribeUrl":""},"premiumExperience":{"joinTout":"LOGIN","additionalMenuLinks":[{"text":"MEMBER DASHBOARD","linkUrl":"https://www.backpacker.com/membership","isExternal":false}],"enabled":true,"subscribePageLogin":true}});
});</script><script>'use strict';
var phxBeaconQueue = window.phxBeaconQueue || [];
</script><script async src="/.bootscripts/beacon.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script>(function(consentConfig) {'use strict';function consentChoice(consents){var ACCEPTED_ALL=0,REJECTED_ALL=1,CUSTOM=2,CODES=["accept_all","reject_all","accept_custom"];var vc=consents.vendorConsents;var pc=consents.purposeConsents;var allVendorConsents=!Object.keys(vc).some(function(id){return!vc[id]}),allPurposeConsents=!Object.keys(pc).some(function(id){return!pc[id]});if(allVendorConsents&&allPurposeConsents){return CODES[ACCEPTED_ALL]}else if(Object.keys(vc).some(function(id){return vc[id]})||Object.keys(pc).some(function(id){return pc[id]})){return CODES[CUSTOM]}else{return CODES[REJECTED_ALL]}}var ccpaPrivacyManagerId,gdprPrivacyManagerId,siteId,customConsentUiCallback,appCacheBuster;function init(config){appCacheBuster=config.appCacheBuster;siteId=config.siteId;var gdpr=window.GdprStatus;return Promise.all([gdpr.isApplicable(),gdpr.countryCodeSafe()]).then(function(values){var isApplicable=values[0];var countryCode=values[1];if(countryCode==="US"){initCCPA(config)}else if(isApplicable){initGDPR(config,gdpr)}})}function loadScript(s){return new Promise(function(resolve,reject){var e=document.createElement("script");e.src=s;e.onload=resolve;document.head.appendChild(e)})}function initCCPA(config){ccpaPrivacyManagerId=config.ccpaPrivacyManagerId;(function(){var e=false;var c=window;var t=document;function r(){if(!c.frames["__uspapiLocator"]){if(t.body){var a=t.body;var e=t.createElement("iframe");e.style.cssText="display:none";e.name="__uspapiLocator";a.appendChild(e)}else{setTimeout(r,5)}}}r();function p(){var a=arguments;c.__uspapi.a=c.__uspapi.a||[];if(!a.length){return c.__uspapi.a}else if(a[0]==="ping"){a[2]({gdprAppliesGlobally:e,cmpLoaded:false},true)}else{c.__uspapi.a.push([].slice.apply(a))}}function l(t){var r=typeof t.data==="string";try{var a=r?JSON.parse(t.data):t.data;if(a.__cmpCall){var n=a.__cmpCall;c.__uspapi(n.command,n.parameter,function(a,e){var c={__cmpReturn:{returnValue:a,success:e,callId:n.callId}};t.source.postMessage(r?JSON.stringify(c):c,"*")})}}catch(a){}}if(typeof __uspapi!=="function"){c.__uspapi=p;c.__uspapi.msgHandler=l;c.addEventListener("message",l,false)}})();window._sp_ccpa={config:{mmsDomain:"https://message.maven.io",ccpaOrigin:"https://ccpa-service.sp-prod.net",accountId:config.accountId,getDnsMsgMms:true,alwaysDisplayDns:false,siteHref:window.location.origin}};loadScript("https://ccpa.sp-prod.net/ccpa.js")}function initGDPR(consentConfig,gdpr){window._sp_=window._sp_||{};var sp=window._sp_;sp.config=sp.config||{};var config=sp.config;config.account_id=consentConfig.accountId;gdprPrivacyManagerId=consentConfig.gdprPrivacyManagerId;config.mms_domain="message.maven.io";sp.mms=sp.mms||{};sp.mms.cmd=sp.mms.cmd||[];config.cmp=sp.config.cmp||{};config.cmp.enabled=true;config.cmp.waitForConsentData=true;config.writeFirstPartyCookies=true;config.detection=sp.config.detection||{};config.detection.timeout=1;var cb=function cb(choiceID){window.__cmp("getVendorConsents",null,function(consents){ga("_tempestTracker.send","event","CMP",consentChoice(consents));gdpr.setConsentValues(consents)});if(customConsentUiCallback){customConsentUiCallback(choiceID)}};config.mms_choice_selected_callback=cb;if(!gdpr.isConsentSet()){ga("_tempestTracker.send","event","CMP","initial_display")}loadSourcepoint()}var loadSourcepointPromise;function loadSourcepoint(){if(!loadSourcepointPromise){loadSourcepointPromise=Promise.all([loadScript("/js/sourcepoint/cmp_shim.js?"+appCacheBuster),loadScript("/js/sourcepoint/sourcepoint.js?"+appCacheBuster)]).then(function(){window._sp_.mms.cmd.push(function(){window._sp_.mms.startMsg()})})}return loadSourcepointPromise}function displayUi(){if(window._sp_ccpa){window._sp_ccpa.loadPrivacyManagerModal(null,ccpaPrivacyManagerId)}else if(window._sp_){loadSourcepoint().then(function(){window._sp_.mms.cmd.push(function(){ga("_tempestTracker.send","event","CMP","subsequent_display");window._sp_.privacyManager.loadPrivacyManagerModal(siteId,gdprPrivacyManagerId)})})}}function setConsentUiCallback(cb){customConsentUiCallback=cb}window.phxConsentManagement={_consentChoice:consentChoice,displayUi:displayUi,init:init,setConsentUiCallback:setConsentUiCallback};window.phxConsentManagement.init(consentConfig);
})({"appCacheBuster":"v=2020-02-25-185616-9e3bf0e-015000","platform":"sourcepoint","accountId":821,"siteId":"5812","gdprPrivacyManagerId":"5dcc8ee5ec12820f5cb49be5","ccpaPrivacyManagerId":"5dfbacb056e32a4ed86363e7"});</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;if(ls){var ymd=function ymd(d){return d.toJSON().split("T")[0]};var CPK="phoenixCarbonProfile";var AM="audienceMemberships";var refresh=true;var cp;try{cp=JSON.parse(ls.getItem(CPK))}catch(err){}var profile;if(cp){profile=cp.value;if(cp.created){var created=ymd(new Date(cp.created));var today=ymd(new Date);refresh=created!==today}}if(profile){var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var d=profile.demographic;if(d){["gender","maritalStatus"].forEach(function(k){var r=d[k];if(r&&r.confidence){_this.setKeyValue("carbon_"+r.data.toLowerCase().replace(/[^a-z0-9]/g,"_"),r.confidence)}})}var am=profile[AM];if(am&&am.length&&am[0].id){this.setKeyValue("cs",am.map(function(m){return m.id}))}})}if(refresh){w._ccReady=w._ccReady||[];w._ccReady.push(function(result){if(!result.user.id){return}var today=new Date;fetch("https://api.crbn.in/api/profiles/"+result.user.id+"/demographics?api-key="+apiKey).then(function(response){if(response.status===200){return response.json()}}).then(function(profile){try{profile[AM]=result.user[AM]}catch(e){}ls.setItem(CPK,JSON.stringify({created:today,value:profile}))})})}}})(window,'268a88b6647a');</script><script>"use strict";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><script async src="/runtime/alpha.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/beta.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
var phxDemographicsQueue = window.phxDemographicsQueue || [];
</script><script async src="/runtime/gamma.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script defer src="/runtime/delta.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script>phxDemographicsQueue.push(function () {
    this.init({"addressableDemographics":{"CA":{"55plus":false,"21plus":false,"45plus":false,"f":false,"21-49":false,"25-34":false,"55-64":false,"m":true,"18plus":true,"65plus":false,"18-24":false,"45-54":true,"25plus":false,"25-54":false,"25-44":false,"35plus":false,"35-54":false,"35-44":false,"18-34":false},"GB":{"55plus":false,"all":false,"45plus":false,"gbp50k":true,"18-24":false,"45-54":true,"25-44":false,"55-64":false,"25-54":false,"21plus":false,"35-44":false,"18plus":true,"65plus":false,"25plus":false,"gbp70k":true,"21-49":false,"25-34":false,"18-34":false,"35plus":false,"35-54":false,"f":false,"m":true},"US":{"55plus":false,"all":false,"45plus":false,"usd150k":true,"18-24":false,"45-54":true,"25-44":false,"55-64":false,"25-54":false,"21plus":false,"35-44":false,"18plus":true,"asia":false,"65plus":false,"hisp":false,"25plus":false,"usd75k":true,"usd100k":true,"21-49":false,"25-34":false,"18-34":false,"35plus":false,"35-54":false,"afam":false,"f":false,"m":true}}});
});
</script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    gdpr.isApplicable().then(function (isApplicable) {
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurpose(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2020-02-25-185616-9e3bf0e-015000"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2020-02-25-185616-9e3bf0e-015000"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2020-02-25-185616-9e3bf0e-015000"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2020-02-25-185616-9e3bf0e-015000"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="SuDzvc4V2CiD68apkLwNJ4jXzqcH5S8EU6sDtl7uMfw"><meta name="msvalidate.01" content="565AA37CB662E60BF24DDCABEC686D8F"><meta name="generator" content="Tempest - www.saymedia.com"><link rel="shortcut icon" href="/favicon.ico"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Backpacker - Main - RSS feed" href="https://www.backpacker.com/.rss/full/"><link rel="amphtml" href="https://www.backpacker.com/.amp/osp/best-kayak-paddles"><title>Best Kayak Paddles - Backpacker</title><link rel="canonical" href="https://www.backpacker.com/osp/best-kayak-paddles"><meta property="author" content="Holly Godbrey"><meta name="description" content="If you’re in the market for a new kayak paddle, whether a newbie or advanced kayaker, then check out these four kayak paddle options that are all available on Amazon."><meta name="keywords" content="OSP"><meta name="section" content="OSP"><meta name="pagetype" content="article"><meta name="robots" content="noindex,nofollow"><meta name="item-id" content="ci025e6fc360002697"><meta name="published" content="2020-02-26T15:36:36Z"><meta name="dcterms.rightsHolder" content="Cruz Bay Publishing, Inc. an Active Interest Media Company."><meta name="dcterms.dateCopyrighted" content="2020"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@backpackermag"><meta name="twitter:url" content="https://www.backpacker.com/osp/best-kayak-paddles"><meta name="twitter:image" content="https://www.backpacker.com/.image/t_share/MTcwNjk2NzgxMjA0NTYzNjA3/1.jpg"><meta name="twitter:description" content="If you’re in the market for a new kayak paddle, whether a newbie or advanced kayaker, then check out these four kayak paddle options that are all available on Amazon."><meta name="twitter:domain" content="www.backpacker.com"><meta property="og:type" content="article"><meta property="og:url" content="https://www.backpacker.com/osp/best-kayak-paddles"><meta property="og:title" content="Best Kayak Paddles"><meta property="og:description" content="If you’re in the market for a new kayak paddle, whether a newbie or advanced kayaker, then check out these four kayak paddle options that are all available on Amazon."><meta property="og:image" content="https://www.backpacker.com/.image/t_share/MTcwNjk2NzgxMjA0NTYzNjA3/1.jpg"><meta property="og:site_name" content="Backpacker"><meta property="fb:pages" content="9933495891"><meta property="fb:app_id" content="1809693692686264"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Backpacker"><meta name="parsely-title" content="Best Kayak Paddles - Backpacker"><meta name="parsely-link" content="https://www.backpacker.com/osp/best-kayak-paddles"><meta name="parsely-image-url" content="https://www.backpacker.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTcwNjk2NzgxMjA0NTYzNjA3/1.jpg"><meta name="parsely-post-id" content="ci025e6fc360002697"><meta name="parsely-pub-date" content="2020-02-26T15:36:36Z"><meta name="parsely-section" content="OSP"><meta name="parsely-author" content="Holly Godbrey"><meta name="parsely-tags" content="OSP"><meta name="sailthru.title" content="Best Kayak Paddles"><meta name="sailthru.image.full" content="https://www.backpacker.com/.image/t_share/MTcwNjk2NzgxMjA0NTYzNjA3/1.jpg"><meta name="sailthru.date" content="2020-02-26T15:36:36Z"><meta name="sailthru.author" content="Holly Godbrey"><meta name="sailthru.tags" content="OSP"><meta name="sailthru.description" content="If you’re in the market for a new kayak paddle, whether a newbie or advanced kayaker, then check out these four kayak paddle options that are all available on Amazon."><meta name="phx:content-item-id" content="ci025e6fc360002697"><meta name="phx:content-object-type" content="ContentArticle"></head><body class="mm-alt-demo-data-enabled mm-quotes-revamp-enabled mm-use-mavenuid-demonetized-enabled mm-use-amp-consent-enabled mm-onsite-salish-recirculation-widget-enabled mm-use-balloon-header-enabled mm-lazy-load-ads-enabled mm-use-consent-management-enabled is-subscription-enabled" phx-page-manager><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2020-02-25-185616-9e3bf0e-015000" media="print" delay-load></phoenix-style><script>"use strict";window.TempestIdentityPromise.then(function(ti){if(ti&&ti.benefits){if(ti.benefits.premiumExperience){document.body.classList.add("is-ad-free")}if(ti.benefits.exclusiveContent){document.body.classList.add("is-eligible-for-exclusive-content")}}});</script><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas" overlay-name="offcanvas" aria-hidden="true" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-off-canvas--overlay"></div></phoenix-notifier><div class="m-off-canvas--menu"><phoenix-notifier event-name="phoenix:overlay"><button class="m-off-canvas--close m-off-canvas--toggle m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear" title="GEAR">GEAR</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-0"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-0" id="toggler-offcanvas-0"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-0" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-0" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-0-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-0" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/tents" title="TENTS">TENTS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-1" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/sleeping-bags" title="SLEEPING BAGS">SLEEPING BAGS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-2" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/editors-choice" title="EDITORS' CHOICE">EDITORS' CHOICE</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-3" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/backpacks" title="BACKPACKS">BACKPACKS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-4" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/stoves-and-cookware" title="STOVES &amp; COOKWARE">STOVES &amp; COOKWARE</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-5" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/apparel" title="APPAREL">APPAREL</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-6" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/essentials" title="ESSENTIALS">ESSENTIALS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-7" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/electronics" title="OUTDOOR ELECTRONICS">OUTDOOR ELECTRONICS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-8" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/footwear" title="FOOTWEAR">FOOTWEAR</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-9" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/sleeping-pads" title="SLEEPING PADS">SLEEPING PADS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-10" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/trekking-poles" title="TREKKING POLES">TREKKING POLES</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips" title="TRIPS">TRIPS</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-1"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-1" id="toggler-offcanvas-1"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-1" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-1" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-1-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1-0" accordion-id="offcanvas-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips/adventure-travel" title="ADVENTURE TRAVEL">ADVENTURE TRAVEL</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1-1" accordion-id="offcanvas-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips/local-hikes" title="LOCAL HIKES">LOCAL HIKES</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1-2" accordion-id="offcanvas-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips/long-trails" title="LONG TRAILS">LONG TRAILS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1-3" accordion-id="offcanvas-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips/trips-national-parks" title="TRIPS BY NATIONAL PARK">TRIPS BY NATIONAL PARK</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1-4" accordion-id="offcanvas-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips/state" title="TRIPS BY STATE">TRIPS BY STATE</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills" title="SKILLS">SKILLS</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-2"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-2" id="toggler-offcanvas-2"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-2" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-2" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-2-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-0" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/knots" title="KNOTS">KNOTS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-1" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/gear-repair" title="GEAR REPAIR">GEAR REPAIR</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-2" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/photo-skills" title="PHOTO SKILLS">PHOTO SKILLS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-3" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/nature" title="NATURE">NATURE</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-4" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/gear-checklists" title="GEAR CHECKLISTS">GEAR CHECKLISTS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-5" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/navigation" title="NAVIGATION">NAVIGATION</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-6" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/cooking" title="COOKING">COOKING</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-7" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/fitness" title="FITNESS">FITNESS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-8" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/first-aid" title="FIRST AID">FIRST AID</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-9" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/ultralight" title="ULTRALIGHT">ULTRALIGHT</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-10" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/multisport-skills" title="MULTISPORT SKILLS">MULTISPORT SKILLS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-11" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/beginner" title="BEGINNER SKILLS">BEGINNER SKILLS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-12" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/identify" title="IDENTIFY">IDENTIFY</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-13" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/family-camping-and-hiking" title="SKILLS">SKILLS</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://backpacker.com/basecamp" target="_blank" title="Membership" rel="noopener">Membership</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-3"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-3" id="toggler-offcanvas-3"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-3" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-3" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-3-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3-0" accordion-id="offcanvas-3-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/membership/basecamp-membership" title="Join Basecamp">Join Basecamp</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3-1" accordion-id="offcanvas-3-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/membership" title="Access Member Benefits">Access Member Benefits</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival" title="SURVIVAL">SURVIVAL</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-4"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-4" id="toggler-offcanvas-4"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-4" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-4" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-4-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-0" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/survival-gear" title="SURVIVAL GEAR">SURVIVAL GEAR</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-1" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/animal-attacks" title="SURVIVING ANIMAL ATTACKS">SURVIVING ANIMAL ATTACKS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-2" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/survival-skills" title="SURVIVAL SKILLS">SURVIVAL SKILLS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-3" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/survival-stories" title="SURVIVAL STORIES">SURVIVAL STORIES</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-4" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/natural-hazards" title="NATURAL HAZARDS">NATURAL HAZARDS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-5" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/bears" title="BEARS">BEARS</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events" title="NEWS &amp; EVENTS">NEWS &amp; EVENTS</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-5"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-5" id="toggler-offcanvas-5"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-5" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-5" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-5-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5-0" accordion-id="offcanvas-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events/events" title="EVENTS">EVENTS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5-1" accordion-id="offcanvas-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events/monthly-issue" title="MONTHLY ISSUE">MONTHLY ISSUE</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5-2" accordion-id="offcanvas-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events/heroes" title="HEROES">HEROES</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5-3" accordion-id="offcanvas-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events/news" title="NEWS">NEWS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5-4" accordion-id="offcanvas-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events/sweepstakes-and-contests" title="Sweepstakes &amp; Contests">Sweepstakes &amp; Contests</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/videos-photos" title="VIDEOS &amp; PHOTOS">VIDEOS &amp; PHOTOS</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-6"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-6" id="toggler-offcanvas-6"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-6" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-6" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-6-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6-0" accordion-id="offcanvas-6-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/videos-photos/videos" title="VIDEOS">VIDEOS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6-1" accordion-id="offcanvas-6-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/videos-photos/photos" title="PHOTOS">PHOTOS</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories" title="Stories">Stories</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-7"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-7" id="toggler-offcanvas-7"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-7" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-7" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-7-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-0" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/adventures" title="Adventures">Adventures</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-1" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/essays" title="Essays">Essays</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-2" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/issues" title="Issues">Issues</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-3" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/nature" title="Nature">Nature</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-4" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/people" title="People">People</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-5" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/thru-hikes" title="Thru-hikes">Thru-hikes</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-8" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/family-camping-and-hiking" title="Family">Family</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=bottom-nav" target="_blank" rel="noopener" title="Subscribe" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Subscribe</em></a></li><li phx-track-id="Item"><a href="https://my.backpacker.com/loc/BKP/gift_order_subscription" target="_blank" rel="noopener" title="Give a Gift" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Give a Gift</em></a></li><li phx-track-id="Item"><a href="/page/contact-us" title="Contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Contact</em></a></li><li phx-track-id="Item"><a href="/page/subscription-services/" title="Subscription Services" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Subscription Services</em></a></li><li phx-track-id="Item"><a href="/page/advertise-with-backpacker-magazine-and-backpacker-com/" title="Advertise with Backpacker" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Advertise with Backpacker</em></a></li><li phx-track-id="Item"><a href="http://wrightsmedia.com/sites/aim/outdoor-group/licensing.cfm" target="_blank" rel="noopener" title="Logos, Licensing, and Reprints" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Logos, Licensing, and Reprints</em></a></li><li phx-track-id="Item"><a href="http://www.aimmedia.com/privacy-policy/" target="_blank" rel="noopener" title="Privacy Policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Policy</em></a></li><li phx-track-id="Item"><a href="/page/subscribe-to-newsletters" title="Sign Up For Our Newsletters" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Sign Up For Our Newsletters</em></a></li><li phx-track-id="Item"><a href="https://images.saymedia-content.com/.image/cs_srgb/MTcwMjMzODQzMDU0MjkwMjU1/bp-mk2020-ne-111919.pdf" target="_blank" rel="noopener" title="Media Kit" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Media Kit</em></a></li><li phx-track-id="Item"><a href="https://www.saymedia.com/privacy" target="_blank" rel="noopener" title="Platform Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Platform Privacy</em></a></li><li phx-track-id="Item"><a href="https://www.aimmedia.com/outdoor-group/" target="_blank" rel="noopener" title="Sister Sites:" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Sister Sites:</em></a></li><li phx-track-id="Item"><a href="http://skimag.com" target="_blank" rel="noopener" title="Ski" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Ski</em></a></li><li phx-track-id="Item"><a href="http://yogajournal.com" target="_blank" rel="noopener" title="Yoga Journal" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Yoga Journal</em></a></li><li phx-track-id="Item"><a href="http://snewsnet.com" target="_blank" rel="noopener" title="SNEWS" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>SNEWS</em></a></li><li phx-track-id="Item"><a href="http://climbing.com" target="_blank" rel="noopener" title="Climbing" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Climbing</em></a></li><li phx-track-id="Item"><a href="http://cleaneatingmag.com" target="_blank" rel="noopener" title="Clean Eating" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Clean Eating</em></a></li><li phx-track-id="Item"><a href="http://vegetariantimes.com" target="_blank" rel="noopener" title="Vegetarian Times" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Vegetarian Times</em></a></li><li phx-track-id="Item"><a href="https://www.oxygenmag.com/" target="_blank" rel="noopener" title="Oxygen" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Oxygen</em></a></li><li phx-track-id="Item"><a href="https://www.muscleandperformance.com/" target="_blank" rel="noopener" title="Muscle &amp; Performance" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Muscle &amp; Performance</em></a></li><li phx-track-id="Item"><a href="https://www.betternutrition.com/" target="_blank" rel="noopener" title="Better Nutrition" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Better Nutrition</em></a></li><li phx-track-id="Item"><a href="https://www.ideafit.com/" target="_blank" rel="noopener" title="IdeaFit" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>IdeaFit</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="pinterest" href="https://pinterest.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="youtube" href="https://www.youtube.com/user/BackpackerMagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_youtube"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_youtube"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><div class="m-page-wrapper"><div><phoenix-balloon-header class="m-balloon-header" pop-time="2.5"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-47522df248934261a1fe0086808ce4a0"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header" pop-time="2.5"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-9bb77ce0da054c279e9a9094c56c3c8b"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header" pop-time="2.5"><div class="m-header-ad not-size-a not-size-b m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-260999cd7a6e4db2b5dc1085c75e1490"></div><span class="bt-uid-tg" uid="5ae8e60a7c-168" style="display: none !important"></span></div></div></phoenix-balloon-header></div><div class="m-ad-outofpage" id="ad-d1ccb34e28cc4df0a2e5a90b3f665eff"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://www.backpacker.com/.image/cs_srgb%2Cq_auto:good/MTQ5MzQyMTk3MzY2NDAwNjk0/backpacker-navbar.png" alt="Logo" style="max-height:100px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/gear" target="" onclick="return phoenixTrackClickEvent(this, event);">GEAR</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/trips" target="" onclick="return phoenixTrackClickEvent(this, event);">TRIPS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/skills" target="" onclick="return phoenixTrackClickEvent(this, event);">SKILLS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/survival" target="" onclick="return phoenixTrackClickEvent(this, event);">SURVIVAL</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news-and-events" target="" onclick="return phoenixTrackClickEvent(this, event);">NEWS &amp; EVENTS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/videos-photos" target="" onclick="return phoenixTrackClickEvent(this, event);">VIDEOS &amp; PHOTOS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/stories" target="" onclick="return phoenixTrackClickEvent(this, event);">STORIES</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/trips/local-hikes" target="" onclick="return phoenixTrackClickEvent(this, event);">Local Hikes</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/family-camping-and-hiking" target="" onclick="return phoenixTrackClickEvent(this, event);">FAMILY</a></li><li class="m-site-nav--link m-navbar--menu-link-external mm-special-button mm-special-inverted " phx-track-id="section"><a href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=nav-bar" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);">SUBSCRIBE</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu" drop-down-id="phoenix-user-menu" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="https://www.backpacker.com/membership" target="">MEMBER DASHBOARD</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">LOGIN</span></a></li></ul></div></script></phoenix-user-context></div></phoenix-sticky-nav><phoenix-salish-recirculation maven-channels="backpacker" maven-item-id="ci025e6fc360002697"></phoenix-salish-recirculation><div class="m-advertisement-off-canvas--pusher"><header class="m-header mm-header-large mm-header--left mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://www.instagram.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="instagram-follow"><phoenix-icon-fallback class="m-svg" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-pinterest" phx-track-id="social"><a aria-label="pinterest" href="https://pinterest.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="pinterest-follow"><phoenix-icon-fallback class="m-svg" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-youtube" phx-track-id="social"><a aria-label="youtube" href="https://www.youtube.com/user/BackpackerMagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="youtube-follow"><phoenix-icon-fallback class="m-svg" icon="ico_youtube"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_youtube"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a href="/page/subscribe-to-newsletters" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Newsletters</a></li><li class="m-header--tertiary-link m-header--link"><a href="http://backpacker.com/basecamp" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Memberships</a></li></ul><div class="m-header--main"><a class="m-header--logo" href="/" aria-label="Backpacker" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-picture class="m-background mm-background--site-logo not-size-a"><picture class="m-header--logo-picture-block is-waiting-to-load" aria-hidden="true"><source type="image/webp" data-srcset="https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_400/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.webp 400w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.webp 700w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_800/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.webp 800w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.webp 1400w"><source data-srcset="https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_400/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png 400w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png 700w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_800/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png 800w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png 1400w"><img class="m-background--image" decoding="async" nopin="true" src="https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture></phoenix-picture></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-site-nav--protected mm-site-nav--condensed mm-site-nav--header-alignment-left"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://www.backpacker.com/.image/cs_srgb%2Cq_auto:good/MTQ5MzQyMTk3MzY2NDAwNjk0/backpacker-navbar.png" alt="Logo" style="max-height:100px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/gear" target="" onclick="return phoenixTrackClickEvent(this, event);">GEAR</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/trips" target="" onclick="return phoenixTrackClickEvent(this, event);">TRIPS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/skills" target="" onclick="return phoenixTrackClickEvent(this, event);">SKILLS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/survival" target="" onclick="return phoenixTrackClickEvent(this, event);">SURVIVAL</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news-and-events" target="" onclick="return phoenixTrackClickEvent(this, event);">NEWS &amp; EVENTS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/videos-photos" target="" onclick="return phoenixTrackClickEvent(this, event);">VIDEOS &amp; PHOTOS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/stories" target="" onclick="return phoenixTrackClickEvent(this, event);">STORIES</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/trips/local-hikes" target="" onclick="return phoenixTrackClickEvent(this, event);">Local Hikes</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/family-camping-and-hiking" target="" onclick="return phoenixTrackClickEvent(this, event);">FAMILY</a></li><li class="m-site-nav--link m-navbar--menu-link-external mm-special-button mm-special-inverted " phx-track-id="section"><a href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=nav-bar" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);">SUBSCRIBE</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu" drop-down-id="phoenix-user-menu" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="https://www.backpacker.com/membership" target="">MEMBER DASHBOARD</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">LOGIN</span></a></li></ul></div></script></phoenix-user-context></div></div></header><section class="m-page-container trackable click"><div class="m-advertisement--skin-container"></div><div class="m-page m-detail mm-detail mm-standard" ng-class="pageClasses"><script type="application/json" id="pageItemData">{"id":"ci025e6fc360002697","isDetailPage":true,"objectType":"ContentArticle","originalPublicationTimestamp":"2020-02-26T15:36:36Z","path":"/osp/best-kayak-paddles","publicationTimestamp":"2020-02-26T15:36:36Z","title":"Best Kayak Paddles","viewProperties":{"viewMeta":{"suppressDisplayAds":false},"analyticsModel":{"title":"Best Kayak Paddles","pageType":"Article Page","sectionPath":"OSP","parentSectionName":"OSP","authorName":"Holly Godbrey","author":"tm-ci0255dab4500024a5","publicationQuarter":"2020Q1","trackedRichTermNames":""}},"associatedRichTerms":[{"isInstantArticle":false,"publicationTimestamp":"2019-10-31T20:39:31Z","contributorStatusCode":"disallowed","createdPrincipalId":"up02513e7040002496","id":"ci0254e03050002511","isExcludedFromPublishedStreams":false,"commentsEnabled":true,"publicationStatus":{"itemId":"ci0254e03050002511","publicationTimestamp":"2019-10-31T20:39:31Z","stateCode":"published","siteId":"cs0201a92990002557","versionToPublishId":"1","path":"/osp","slug":"osp","originalPublicationTimestamp":"2019-10-31T20:39:31Z"},"objectType":"ContentRichTerm","isNoindex":false,"title":"OSP","authoringStatusCode":"in_progress","vocabularyId":"cs0201a92990002557:sections","isReadonlyContent":false,"editedByPrincipalId":"up02513e7040002496","editedTimestamp":"2019-10-31T20:39:33Z","disqusId":"8b25cd66-fc1e-11e9-a42b-06030f420062","originalPublicationTimestamp":"2019-10-31T20:39:31Z","createdTimestamp":"2019-10-31T20:39:33Z","path":"/osp","isWorkInProgress":false,"slug":"osp","displayName":"OSP","primaryContentSiteId":"cs0201a92990002557","versionId":"1","affiliatesEnabled":true,"primarySiteId":"cs0201a92990002557","statusCode":"complete"}],"commentsEnabled":false,"dek":"Kayak paddles may look awfully similar, but they are definitely not all the same. Whether you're new to kayaking or a veteran paddler, there are a lot of factors to consider when buying a kayak paddle — length, durability, weight, price, etc. If you’re in the market for a new kayak paddle, whether a newbie or advanced kayaker, then check out these four kayak paddle options that are all available on Amazon. They’re our favorites, and you're sure to find something that fits your exact needs.","disqusId":"6f27a96f-574c-11ea-bf79-06d90a5752e6","isCanvas":true,"metaDescription":"If you’re in the market for a new kayak paddle, whether a newbie or advanced kayaker, then check out these four kayak paddle options that are all available on Amazon.","primaryImage":{"createdPrincipalId":"up02544940b0002496","height":679,"cloudinaryVersionId":1582579863,"objectType":"ContentPhoto","title":"1","isReadonlyContent":false,"primaryPhotoId":"ci025e6fd180002697","id":"ci025e6fd180002697","width":679,"hasFaces":false,"publicId":"MTcwNjk2NzgxMjA0NTYzNjA3","format":"jpg","createdTimestamp":"2020-02-24T21:31:05Z","primaryContentSiteId":"cs0201a92990002557","bytes":19876,"primarySiteId":"cs0201a92990002557"},"primaryImageId":"ci025e6fd180002697","primarySectionIds":["ci0254e03050002511"],"promoTitle":"Best Kayak Paddles","sectionIds":[["ci0254e03050002511"]],"slug":"best-kayak-paddles","teaser":"If you’re in the market for a new kayak paddle, whether a newbie or advanced kayaker, then check out these four kayak paddle options that are all available on Amazon.","hasGallery":false}</script><section class="m-sub-navigation m-component-stack is-inverted mm-component-stack--is-stacked mm-component-stack--has-background mm-sub-navigation--has-background" style="background-color:#333;"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs mm-breadcrumbs--inverted" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden is-inverted" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/" itemid="https://www.backpacker.com/" itemprop="item" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_forward_slash" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_forward_slash"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/osp" itemid="https://www.backpacker.com/osp" itemprop="item" itemscope itemtype="https://schema.org/WebPage" title="OSP"><span itemprop="name">OSP</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_forward_slash" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_forward_slash"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-standard"><div itemscope itemtype="http://schema.org/Article"><meta itemprop="inLanguage" content="en"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.backpacker.com/.image/t_share/MTcwNjk2NzgxMjA0NTYzNjA3/1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1200"></div><meta itemprop="description" content="If you’re in the market for a new kayak paddle, whether a newbie or advanced kayaker, then check out these four kayak paddle options that are all available on Amazon."><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Active Interest Media"><meta itemprop="url" content="http://www.aimmedia.com/"></div><meta itemprop="dateModified" content="2020-02-26T10:36:36-05:00"><link itemprop="mainEntityOfPage" href="https://www.backpacker.com/osp/best-kayak-paddles"><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail" itemprop="articleBody"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"><div class="m-detail-header--content"><h1 class="m-detail-header--title" itemprop="headline">Best Kayak Paddles</h1><div class="m-detail-header--dek">Kayak paddles may look awfully similar, but they are definitely not all the same. Whether you're new to kayaking or a veteran paddler, there are a lot of factors to consider when buying a kayak paddle — length, durability, weight, price, etc. If you’re in the market for a new kayak paddle, whether a newbie or advanced kayaker, then check out these four kayak paddle options that are all available on Amazon. They’re our favorites, and you're sure to find something that fits your exact needs.</div><div class="m-detail-header--meta"><dl><dt>Author:</dt><dd class="m-detail-header--meta-item" itemprop="author"><a class="m-detail-header--meta-author" href="/author/reviewer" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Holly Godbrey</a></dd><dt>Publish date:</dt><dd class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item"><phoenix-timeago><time itemprop="datePublished" datetime="2020-02-26T10:36:36-05:00" title="2020-02-26T15:36:36Z">Feb 26, 2020</time></phoenix-timeago></dd></dl></div></div></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.backpacker.com%2Fosp%2Fbest-kayak-paddles', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.backpacker.com%2Fosp%2Fbest-kayak-paddles', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.backpacker.com%2Fosp%2Fbest-kayak-paddles&amp;media=https%3A%2F%2Fwww.backpacker.com%2F.image%2Ft_share%2FMTcwNjk2NzgxMjA0NTYzNjA3%2F1.jpg&amp;description=Best%20Kayak%20Paddles.%20If%20you%E2%80%99re%20in%20the%20market%20for%20a%20new%20kayak%20paddle%2C%20whether%20a%20newbie%20or%20advanced%20kayaker%2C%20then%20check%20out%20these%20four%20kayak%20paddle%20options%20that%20are%20all%20available%20on%20Amazon.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--reddit"><a class="m-icon-button m-social--button" aria-label="reddit" rel="noopener" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fwww.backpacker.com%2Fosp%2Fbest-kayak-paddles', 'socialSharereddit', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link reddit" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Reddit","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_reddit"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_reddit"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.backpacker.com%2Fosp%2Fbest-kayak-paddles', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><h2>Best for Mellow Touring</h2><h3>SeaSense Kayak Paddle</h3><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a href="https://amzn.to/2Vi5Wsp" rel="nofollow" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="image-click"><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 679px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTcwNjk2NzgxMjA0NTYzNjA3/1.webp 380w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTcwNjk2NzgxMjA0NTYzNjA3/1.webp 620w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_679/MTcwNjk2NzgxMjA0NTYzNjA3/1.webp 679w"><source sizes="(min-width: 1240px) 679px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTcwNjk2NzgxMjA0NTYzNjA3/1.jpg 380w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTcwNjk2NzgxMjA0NTYzNjA3/1.jpg 620w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_679/MTcwNjk2NzgxMjA0NTYzNjA3/1.jpg 679w"><img class="m-detail--tml-image m-image mm-image--link" alt="SeaSense Kayak Paddle" decoding="async" src="https://www.backpacker.com/.image/t_share/MTcwNjk2NzgxMjA0NTYzNjA3/1.jpg" data-src="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTcwNjk2NzgxMjA0NTYzNjA3/1.jpg" height="679" width="679" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:679px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 100%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.backpacker.com%2Fosp%2Fbest-kayak-paddles&amp;media=https%3A%2F%2Fwww.backpacker.com%2F.image%2Ft_share%2FMTcwNjk2NzgxMjA0NTYzNjA3%2F1.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption"><a href="https://amzn.to/2Vi5Wsp" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">SeaSense Kayak Paddle</a></p></figcaption></figure></div><p>Perfect for a Leisurely Float.&#xA0;This kayak paddle works just fine for those looking to relax and unwind on a leisurely tour of wide-open water.</p><h3>What We Liked:&#xA0;</h3><p>If you&apos;re not seeking out waves and whitewater rapids, you don&apos;t need a hardcore paddle. Sometimes you just need a kayak paddle that will leisurely push you through calm waters, from point A to point B. If your idea of kayaking is about less adventure and more relaxation, then this 96-inch, fiberglass and nylon paddle will fit the bill. <a href="https://amzn.to/2Vi5Wsp" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Buy it here.</a></p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d is-outstream"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-7ca38e67331642f9ad9c017faec03741"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-b not-size-c not-size-d"><div class="m-ad-outstream--fallback" id="ad-a3f854e5712f406c8b0469e383bee98c" data-outstream-slot-id="ad-7ca38e67331642f9ad9c017faec03741"></div></div></div></aside><h2>Most Durable</h2><h3>Carlisle Magic Plus Kayak Paddle</h3><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a href="https://amzn.to/2Vl3vWi" rel="nofollow" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="image-click"><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 679px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTcwNjk2ODAxODc0MDkzMzE4/1.webp 380w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTcwNjk2ODAxODc0MDkzMzE4/1.webp 620w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_679/MTcwNjk2ODAxODc0MDkzMzE4/1.webp 679w"><source sizes="(min-width: 1240px) 679px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTcwNjk2ODAxODc0MDkzMzE4/1.jpg 380w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTcwNjk2ODAxODc0MDkzMzE4/1.jpg 620w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_679/MTcwNjk2ODAxODc0MDkzMzE4/1.jpg 679w"><img class="m-detail--tml-image m-image mm-image--link" alt="Carlisle Magic Plus Kayak Paddle" decoding="async" src="https://www.backpacker.com/.image/t_share/MTcwNjk2ODAxODc0MDkzMzE4/1.jpg" data-src="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTcwNjk2ODAxODc0MDkzMzE4/1.jpg" height="441" width="679" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:679px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 65%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.backpacker.com%2Fosp%2Fbest-kayak-paddles&amp;media=https%3A%2F%2Fwww.backpacker.com%2F.image%2Ft_share%2FMTcwNjk2ODAxODc0MDkzMzE4%2F1.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption"><a href="https://amzn.to/2Vl3vWi" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Carlisle Magic Plus Kayak Paddle</a></p></figcaption></figure></div><p>Holds Up, Passes the Test.&#xA0;This kayak paddle can last a lifetime, thanks to polypro blades and a fiberglass shaft. After seasons of paddling, it&#x2019;ll still be your go-to.</p><h3>What We Liked:&#xA0;</h3><p>This asymmetrical, lightweight, flexible kayak paddle measures at 94.4 inches and is designed with hardcore paddlers in mind. This versatile performer minimizes paddler&#x2019;s fatigue, and the perfectly shaped blade grabs more water with less effort. Carlisle has created durable kayak paddles for more than 30 years, and the brand is an expert in making paddles that can last just as long. <a href="https://amzn.to/2Vl3vWi" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Buy it today.</a></p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b is-outstream"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-7c6fcdbb25c64e27bde69467d153d2a6"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-a not-size-b"><div class="m-ad-outstream--fallback" id="ad-30a2ed8959434c6cbc4789bf38e6a3e9" data-outstream-slot-id="ad-7c6fcdbb25c64e27bde69467d153d2a6"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d is-outstream"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-acd4b5dec50c49bf94ef6d4c6934d560"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-a not-size-c not-size-d"><div class="m-ad-outstream--fallback" id="ad-64319ef3271e4a519aa52ddf7297ab0d" data-outstream-slot-id="ad-acd4b5dec50c49bf94ef6d4c6934d560"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-f53dbce78e114e18bbc34607ac05ede8"></div></div></div></aside><h2>Best for Beginners</h2><h3>Leader Accessories Kayak Paddle</h3><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a href="https://amzn.to/2PlMwPQ" rel="nofollow" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="image-click"><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 130px) 130px, calc(100vw - 40px)" data-srcset="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_130/MTcwNjk2ODE4Nzg1NTI3MDQ2/1.webp 130w"><source sizes="(min-width: 130px) 130px, calc(100vw - 40px)" data-srcset="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_130/MTcwNjk2ODE4Nzg1NTI3MDQ2/1.jpg 130w"><img class="m-detail--tml-image m-image mm-image--link" alt="Leader Accessories Kayak Paddle" decoding="async" src="https://www.backpacker.com/.image/t_share/MTcwNjk2ODE4Nzg1NTI3MDQ2/1.jpg" data-src="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTcwNjk2ODE4Nzg1NTI3MDQ2/1.jpg" height="679" width="130" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:130px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 523%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.backpacker.com%2Fosp%2Fbest-kayak-paddles&amp;media=https%3A%2F%2Fwww.backpacker.com%2F.image%2Ft_share%2FMTcwNjk2ODE4Nzg1NTI3MDQ2%2F1.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption"><a href="https://amzn.to/2PlMwPQ" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Leader Accessories Kayak Paddle</a></p></figcaption></figure></div><p>Great Starter Paddle.&#xA0;For beginner kayakers, this paddle is a good introduction to the sport. It&#x2019;s gear you can trust as you learn.</p><h3>What We Liked:&#xA0;</h3><p>If you&#x2019;re just starting out as a kayaker, you might want to hold off on buying a fancy paddle. However, you still want something that&#x2019;s good quality. This kayak paddle is a mix of durability and budget-friendliness, both perfect for beginners. It functions well, breaks down easily, and comes in at just 7.5 pounds, a comfortable weight for most. <a href="https://amzn.to/2PlMwPQ" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Get it today.</a></p><h2>Most Comfortable</h2><h3>attwood 11768-2 Asymmetrical 2-Piece Heavy-Duty Kayak Paddle with Comfort Grips&#xA0;</h3><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a href="https://amzn.to/37SQ6Hh" rel="nofollow" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="image-click"><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 679px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTcwNjk2ODM1Njk2OTYxMTc1/1.webp 380w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTcwNjk2ODM1Njk2OTYxMTc1/1.webp 620w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_679/MTcwNjk2ODM1Njk2OTYxMTc1/1.webp 679w"><source sizes="(min-width: 1240px) 679px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTcwNjk2ODM1Njk2OTYxMTc1/1.jpg 380w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTcwNjk2ODM1Njk2OTYxMTc1/1.jpg 620w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_679/MTcwNjk2ODM1Njk2OTYxMTc1/1.jpg 679w"><img class="m-detail--tml-image m-image mm-image--link" alt="attwood 11768-2 Asymmetrical 2-Piece Heavy-Duty Kayak Paddle with Comfort Grips" decoding="async" src="https://www.backpacker.com/.image/t_share/MTcwNjk2ODM1Njk2OTYxMTc1/1.jpg" data-src="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTcwNjk2ODM1Njk2OTYxMTc1/1.jpg" height="453" width="679" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:679px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 67%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.backpacker.com%2Fosp%2Fbest-kayak-paddles&amp;media=https%3A%2F%2Fwww.backpacker.com%2F.image%2Ft_share%2FMTcwNjk2ODM1Njk2OTYxMTc1%2F1.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption"><a href="https://amzn.to/37SQ6Hh" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">attwood 11768-2 Asymmetrical 2-Piece Heavy-Duty Kayak Paddle with Comfort Grips</a></p></figcaption></figure></div><p>Function and Quality for Less.&#xA0;Get a great deal with this paddle and all it offers. You won&#x2019;t have to empty your wallet, but you&#x2019;ll still get durable aluminum and plastic construction.</p><h3>What We Liked:&#xA0;</h3><p>You can own a seven-foot paddle made out of thick aluminum and rugged plastic, with a two-piece breakdown design that makes storage and transportation easier. Drip rings ensure your hands stay dry for additional comfort, and the carefully crafted blades help you go farther faster. <a href="https://amzn.to/37SQ6Hh" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Buy it now.</a></p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-cd56885731bb4d018c19da4223fe7f47"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-f8b9c00636fc413da5edfae2f97a48d2"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-475396b8a1bb40bbba78b5ea3a47b011"></div></div></div></aside><p><em>This article was written by a third party for use in our affiliate program and has not yet been endorsed by our editors.</em></p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8e67551-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl></dl></div><aside class="m-detail--author-box"><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/reviewer" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Holly Godbrey</a></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.backpacker.com%2Fosp%2Fbest-kayak-paddles', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.backpacker.com%2Fosp%2Fbest-kayak-paddles', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.backpacker.com%2Fosp%2Fbest-kayak-paddles&amp;media=https%3A%2F%2Fwww.backpacker.com%2F.image%2Ft_share%2FMTcwNjk2NzgxMjA0NTYzNjA3%2F1.jpg&amp;description=Best%20Kayak%20Paddles.%20If%20you%E2%80%99re%20in%20the%20market%20for%20a%20new%20kayak%20paddle%2C%20whether%20a%20newbie%20or%20advanced%20kayaker%2C%20then%20check%20out%20these%20four%20kayak%20paddle%20options%20that%20are%20all%20available%20on%20Amazon.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--reddit"><a class="m-icon-button m-social--button" aria-label="reddit" rel="noopener" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fwww.backpacker.com%2Fosp%2Fbest-kayak-paddles', 'socialSharereddit', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link reddit" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Reddit","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_reddit"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_reddit"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.backpacker.com%2Fosp%2Fbest-kayak-paddles', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8e6630f-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-46157cc3a4c1483f986ee3a1bf037d51","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-46157cc3a4c1483f986ee3a1bf037d51","adUnitPath":"/88059007/www.backpacker.com/osp"},"showBlockthrough":true,"blockthroughTag":"5ae8e6630f-168"}' auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8e66be1-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8e66be1-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-8a2e72e3115c4e0ab490a64fec9b6d7d","adUnitPath":"/88059007/www.backpacker.com/osp"},"slotId":"ad-8a2e72e3115c4e0ab490a64fec9b6d7d","visClasses":["not-size-a","not-size-b"]}' auto-reload track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"></aside></div></article></section><a name="comments"></a><section class="m-comments m-component-stack mm-component-stack--is-stacked"></section><section class="m-list-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-footer"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--image" role="heading" aria-level="2"><img src="https://www.backpacker.com/.image/cs_srgb%2Cq_auto:good/MTU4OTEyNDQyNjc0NDU2MjY3/section_header_art_xtrasmall_related.svg" alt="Related Articles"></h1></div></div><section class="m-card-group-container" data-group-size="6" data-first-group-size="6"><section class="m-card-group mm-card-group--has-rightrail mm-card-group--has-row-dividers"><div class="m-card-group--content l-grid lm-grid--density-single-column lm-grid--has-row-dividers lm-grid--has-rightrail"><div class="l-grid--item"><phoenix-super-link href="/osp/the-best-compass"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="nofollow" href="/osp/the-best-compass" title="The Best Compass"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNDY1NDM0OTM4NjQ4MzQ4/1.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNDY1NDM0OTM4NjQ4MzQ4/1.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNDY1NDM0OTM4NjQ4MzQ4/1.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNDY1NDM0OTM4NjQ4MzQ4/1.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNDY1NDM0OTM4NjQ4MzQ4/1.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNDY1NDM0OTM4NjQ4MzQ4/1.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNDY1NDM0OTM4NjQ4MzQ4/1.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNDY1NDM0OTM4NjQ4MzQ4/1.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNDY1NDM0OTM4NjQ4MzQ4/1.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNDY1NDM0OTM4NjQ4MzQ4/1.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNDY1NDM0OTM4NjQ4MzQ4/1.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNDY1NDM0OTM4NjQ4MzQ4/1.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcwNDY1NDM0OTM4NjQ4MzQ4/1.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="1"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/osp" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">OSP</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="nofollow" href="/osp/the-best-compass"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The Best Compass</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Whether you’re backpacking, hiking, camping or hunting, knowing where you’re going—and how to get back—is essential for a safe journey.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/osp/best-camping-cots"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/osp/best-camping-cots" title="Best Camping Cots"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5NTYxOTA2Njk1MTIwNDc0/1.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5NTYxOTA2Njk1MTIwNDc0/1.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5NTYxOTA2Njk1MTIwNDc0/1.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5NTYxOTA2Njk1MTIwNDc0/1.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5NTYxOTA2Njk1MTIwNDc0/1.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5NTYxOTA2Njk1MTIwNDc0/1.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5NTYxOTA2Njk1MTIwNDc0/1.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5NTYxOTA2Njk1MTIwNDc0/1.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5NTYxOTA2Njk1MTIwNDc0/1.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5NTYxOTA2Njk1MTIwNDc0/1.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5NTYxOTA2Njk1MTIwNDc0/1.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5NTYxOTA2Njk1MTIwNDc0/1.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY5NTYxOTA2Njk1MTIwNDc0/1.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="1"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/osp" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">OSP</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/osp/best-camping-cots"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Best Camping Cots</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Whether you’re camping, hosting additional house guests, or in need of an extra place to sleep, portable cots can be a great solution.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/osp/the-best-insect-repellents"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/osp/the-best-insect-repellents" title="The Best Insect Repellents"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5MzkyNTk1MzI2MjE1NDU3/1.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5MzkyNTk1MzI2MjE1NDU3/1.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5MzkyNTk1MzI2MjE1NDU3/1.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5MzkyNTk1MzI2MjE1NDU3/1.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5MzkyNTk1MzI2MjE1NDU3/1.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5MzkyNTk1MzI2MjE1NDU3/1.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5MzkyNTk1MzI2MjE1NDU3/1.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5MzkyNTk1MzI2MjE1NDU3/1.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5MzkyNTk1MzI2MjE1NDU3/1.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5MzkyNTk1MzI2MjE1NDU3/1.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5MzkyNTk1MzI2MjE1NDU3/1.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5MzkyNTk1MzI2MjE1NDU3/1.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY5MzkyNTk1MzI2MjE1NDU3/1.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="1"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/osp" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">OSP</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/osp/the-best-insect-repellents"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The Best Insect Repellents</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Whether you’re hanging out in the backyard, taking off on an adventure, or simply going to work, we’ve gathered 3 of the best options for protecting yourself against those pesky insects.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/osp/best-water-jugs"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="nofollow" href="/osp/best-water-jugs" title="Best Water Jugs"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMzk1NjcwMTc0MjQ2MTEy/1.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMzk1NjcwMTc0MjQ2MTEy/1.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzk1NjcwMTc0MjQ2MTEy/1.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMzk1NjcwMTc0MjQ2MTEy/1.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMzk1NjcwMTc0MjQ2MTEy/1.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzk1NjcwMTc0MjQ2MTEy/1.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMzk1NjcwMTc0MjQ2MTEy/1.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMzk1NjcwMTc0MjQ2MTEy/1.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzk1NjcwMTc0MjQ2MTEy/1.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMzk1NjcwMTc0MjQ2MTEy/1.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMzk1NjcwMTc0MjQ2MTEy/1.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzk1NjcwMTc0MjQ2MTEy/1.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcwMzk1NjcwMTc0MjQ2MTEy/1.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="1"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/osp" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">OSP</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="nofollow" href="/osp/best-water-jugs"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Best Water Jugs</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">It’s always a good idea to bring water with you, regardless of whether you’re camping, RVing, backpacking, or just taking a road trip.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/osp/best-collapsible-cookware"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="nofollow" href="/osp/best-collapsible-cookware" title="Best Collapsible Cookware"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMzcwNjg5MDMzODM5OTUx/1.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMzcwNjg5MDMzODM5OTUx/1.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzcwNjg5MDMzODM5OTUx/1.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMzcwNjg5MDMzODM5OTUx/1.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMzcwNjg5MDMzODM5OTUx/1.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzcwNjg5MDMzODM5OTUx/1.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMzcwNjg5MDMzODM5OTUx/1.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMzcwNjg5MDMzODM5OTUx/1.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzcwNjg5MDMzODM5OTUx/1.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMzcwNjg5MDMzODM5OTUx/1.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMzcwNjg5MDMzODM5OTUx/1.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzcwNjg5MDMzODM5OTUx/1.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcwMzcwNjg5MDMzODM5OTUx/1.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="1"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/osp" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">OSP</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="nofollow" href="/osp/best-collapsible-cookware"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Best Collapsible Cookware</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Whether you lack kitchen storage space or need an outdoor solution to cooking, collapsible cookware provides a convenient solution.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/osp/the-best-fire-sticks"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="nofollow" href="/osp/the-best-fire-sticks" title="The Best Fire Sticks"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNDY0NjU5MTYwMTgwNDE0/1.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNDY0NjU5MTYwMTgwNDE0/1.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNDY0NjU5MTYwMTgwNDE0/1.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNDY0NjU5MTYwMTgwNDE0/1.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNDY0NjU5MTYwMTgwNDE0/1.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNDY0NjU5MTYwMTgwNDE0/1.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNDY0NjU5MTYwMTgwNDE0/1.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNDY0NjU5MTYwMTgwNDE0/1.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNDY0NjU5MTYwMTgwNDE0/1.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNDY0NjU5MTYwMTgwNDE0/1.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNDY0NjU5MTYwMTgwNDE0/1.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNDY0NjU5MTYwMTgwNDE0/1.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcwNDY0NjU5MTYwMTgwNDE0/1.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="1"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/osp" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">OSP</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="nofollow" href="/osp/the-best-fire-sticks"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The Best Fire Sticks</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Whether for your fireplace, wood-burning stove, campfire or grill, using Fire Sticks, fat wood or firestarter nuggets makes it faster and easier to light a fire and keeping it burning.</p></phoenix-ellipsis></div></article></phoenix-super-link></div></div><div class="m-card-group--rightrail-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" data-ad-group="below_content_sidebar-0"><div class="m-card-group--rightrail-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-8283a43348cb44f6b3f14e7195ed95df"></div></div></div></section><section class="m-adaptive-ad-component m-component-stack"><aside class="m-in-content-ad-row not-size-b not-size-c not-size-d" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-list-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-3eb721dda4b94e44a9331983426a2780","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-3eb721dda4b94e44a9331983426a2780","adUnitPath":"/88059007/www.backpacker.com/osp"}}'></phoenix-ad></aside><aside class="m-in-content-ad-row not-size-a not-size-c not-size-d" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["728x90"],"classes":["is-728x90"]},{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-list-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-0ebb41c0599649c485a901115ce05083","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[728,90],"fluid"]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":728,"height":90},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-0ebb41c0599649c485a901115ce05083","adUnitPath":"/88059007/www.backpacker.com/osp"}}'></phoenix-ad></aside><aside class="m-in-content-ad-row not-size-a not-size-b" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-a not-size-b m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["970x250"],"classes":["is-970x250"]},{"sizes":["728x90"],"classes":["is-728x90"]},{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-list-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-410ca395561f4fb3a0362462794ae08e","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[970,250],[970,90],[728,90],"fluid"]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":970,"height":250},{"width":970,"height":90},{"width":728,"height":90},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-410ca395561f4fb3a0362462794ae08e","adUnitPath":"/88059007/www.backpacker.com/osp"},"showBlockthrough":true}'></phoenix-ad></aside></section><section class="m-card-group mm-card-group--has-row-dividers"><div class="m-card-group--content l-grid lm-grid--density-single-column lm-grid--has-row-dividers"><div class="l-grid--item"><phoenix-super-link href="/osp/best-pot-lifters"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="nofollow" href="/osp/best-pot-lifters" title="Best Pot Lifters"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMDg5NDE5OTQ3MjU1MTYx/1.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMDg5NDE5OTQ3MjU1MTYx/1.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMDg5NDE5OTQ3MjU1MTYx/1.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMDg5NDE5OTQ3MjU1MTYx/1.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMDg5NDE5OTQ3MjU1MTYx/1.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMDg5NDE5OTQ3MjU1MTYx/1.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMDg5NDE5OTQ3MjU1MTYx/1.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMDg5NDE5OTQ3MjU1MTYx/1.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMDg5NDE5OTQ3MjU1MTYx/1.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMDg5NDE5OTQ3MjU1MTYx/1.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMDg5NDE5OTQ3MjU1MTYx/1.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMDg5NDE5OTQ3MjU1MTYx/1.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcwMDg5NDE5OTQ3MjU1MTYx/1.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="1"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/osp" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">OSP</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="nofollow" href="/osp/best-pot-lifters"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Best Pot Lifters</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Whether you’re looking for a safer way to lift your Instant Pot, carry a hot baking pan, release steam, or cook boiled eggs, pot lifters are the solution.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/osp/the-best-camping-fork"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="nofollow" href="/osp/the-best-camping-fork" title="The Best Camping Fork"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMzcwMTQzODQxNDI4ODE1/1.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMzcwMTQzODQxNDI4ODE1/1.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzcwMTQzODQxNDI4ODE1/1.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMzcwMTQzODQxNDI4ODE1/1.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMzcwMTQzODQxNDI4ODE1/1.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzcwMTQzODQxNDI4ODE1/1.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMzcwMTQzODQxNDI4ODE1/1.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMzcwMTQzODQxNDI4ODE1/1.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzcwMTQzODQxNDI4ODE1/1.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMzcwMTQzODQxNDI4ODE1/1.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMzcwMTQzODQxNDI4ODE1/1.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzcwMTQzODQxNDI4ODE1/1.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcwMzcwMTQzODQxNDI4ODE1/1.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="1"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/osp" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">OSP</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="nofollow" href="/osp/the-best-camping-fork"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The Best Camping Fork</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">No one will blame you for accidentally leaving camping utensils off your pack-list for a camping trip, until everyone’s forced to eat their dinner with their fingers, which makes having a dedicated set of camping utensils an essential part of your camping kit.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/osp/best-sunscreens"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="nofollow" href="/osp/best-sunscreens" title="Best Sunscreens"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNDE0ODQ5MzUwNzA2ODc4/1.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNDE0ODQ5MzUwNzA2ODc4/1.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNDE0ODQ5MzUwNzA2ODc4/1.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNDE0ODQ5MzUwNzA2ODc4/1.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNDE0ODQ5MzUwNzA2ODc4/1.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNDE0ODQ5MzUwNzA2ODc4/1.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNDE0ODQ5MzUwNzA2ODc4/1.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNDE0ODQ5MzUwNzA2ODc4/1.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNDE0ODQ5MzUwNzA2ODc4/1.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNDE0ODQ5MzUwNzA2ODc4/1.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNDE0ODQ5MzUwNzA2ODc4/1.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNDE0ODQ5MzUwNzA2ODc4/1.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcwNDE0ODQ5MzUwNzA2ODc4/1.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="1"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/osp" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">OSP</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="nofollow" href="/osp/best-sunscreens"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Best Sunscreens</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Protecting your skin from harmful sun rays is an important part of skin damage prevention, reducing the risk of cancer, and maintaining an even skin tone.</p></phoenix-ellipsis></div></article></phoenix-super-link></div></div></section><div class="m-component-footer--container m-component-stack--footer" stream-more-items="OTo5OjI0YzRjODMzNGZjZDQ0N2UzMDdlYmU4MWJmZDIyNDM3" initial-slots="eyJBIjp7Im91dHN0cmVhbSI6MSwiaSI6MiwidCI6MX0sIkIiOnsib3V0c3RyZWFtIjoxLCJpIjoxLCJ0IjoxfSwiQyI6eyJvdXRzdHJlYW0iOjEsImkiOjEsInMiOjIsInQiOjF9fQ=="><button class="m-component-footer--loader m-button" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="load more"><div class="m-component-footer--text m-component-footer--loading">Loading…</div><div class="m-component-footer--text m-component-footer--button-text">See More</div></button></div></section></section><section class="m-component-stack mm-component-stack--is-stacked"><div class="m-image-hero mm-image-hero--ssr"><phoenix-super-link href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=footer" target="_blank"><div class="m-image-hero--media"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 960w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 1280w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 1920w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 2560w"><source data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 960w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 1280w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 1920w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 2560w"><img class="m-image-hero--image" alt="Subscribe To BACKPACKER" decoding="async" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" sizes="(min-width: 1023px) 940px, 100vw"></picture><div class="m-image-hero--aspect-ratio-wrapper"><div class="m-image-hero--aspect-ratio-pusher"></div></div></phoenix-picture><div class="m-image-hero--overlay"></div><div class="m-image-hero--container"><div class="m-image-hero--label mm-image-hero--no-background"></div><div class="m-image-hero--text-panel"><a href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=footer" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title"><phoenix-ellipsis><h2 class="m-ellipsis m-image-hero--header-text mm-image-hero--no-background"><span class="m-ellipsis--text">Subscribe To BACKPACKER</span></h2></phoenix-ellipsis></a></div></div></div></phoenix-super-link></div></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8e67cc5-168" style="display: none !important"></span></div><footer class="m-footer"><div class="m-footer--container"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=bottom-nav" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Subscribe</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://my.backpacker.com/loc/BKP/gift_order_subscription" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Give a Gift</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/contact-us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Contact</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/subscription-services/" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Subscription Services</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/advertise-with-backpacker-magazine-and-backpacker-com/" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Advertise with Backpacker</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://wrightsmedia.com/sites/aim/outdoor-group/licensing.cfm" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Logos, Licensing, and Reprints</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://www.aimmedia.com/privacy-policy/" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Policy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/subscribe-to-newsletters" target="" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Sign Up For Our Newsletters</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://images.saymedia-content.com/.image/cs_srgb/MTcwMjMzODQzMDU0MjkwMjU1/bp-mk2020-ne-111919.pdf" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Media Kit</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.saymedia.com/privacy" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Platform Privacy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.aimmedia.com/outdoor-group/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Sister Sites:</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://skimag.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Ski</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://yogajournal.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Yoga Journal</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://snewsnet.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">SNEWS</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://climbing.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Climbing</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://cleaneatingmag.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Clean Eating</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://vegetariantimes.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Vegetarian Times</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.oxygenmag.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Oxygen</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.muscleandperformance.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Muscle &amp; Performance</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.betternutrition.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Better Nutrition</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.ideafit.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">IdeaFit</a></li></ul><div class="m-footer--copyright">&copy; 2020 Cruz Bay Publishing, Inc. an Active Interest Media Company.</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://maven.io/company/" aria-label="A Maven Channel"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="maven-footer"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#maven-footer"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div></section></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-1c95eb770d0c41f7ad0485bbbc7f847d","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,60],[320,50],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-1c95eb770d0c41f7ad0485bbbc7f847d","adUnitPath":"/88059007/www.backpacker.com/osp"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-1c95eb770d0c41f7ad0485bbbc7f847d"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-154798ff9acc4df88e39ab3eeca2dc9b","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[768,66],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-154798ff9acc4df88e39ab3eeca2dc9b","adUnitPath":"/88059007/www.backpacker.com/osp"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-154798ff9acc4df88e39ab3eeca2dc9b"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-fe7f2f2f9d3e47b5b85323714d26a464","visClasses":["not-size-a","not-size-b"],"slotConfig":{"config":{"sizes":[[900,65],[970,90],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-fe7f2f2f9d3e47b5b85323714d26a464","adUnitPath":"/88059007/www.backpacker.com/osp"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-fe7f2f2f9d3e47b5b85323714d26a464"></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-accordion" async src="/.bootscripts/webcomponents/accordion.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-simpleForm" async src="/.bootscripts/webcomponents/simpleForm.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-tabs" async src="/.bootscripts/webcomponents/tabs.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-breadcrumbs" async src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-adOutstream" async src="/.bootscripts/webcomponents/adOutstream.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-timeago" async src="/.bootscripts/webcomponents/timeago.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-stickyNav" async src="/.bootscripts/webcomponents/stickyNav.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-iconFallback" async src="/.bootscripts/webcomponents/iconFallback.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-userContext" async src="/.bootscripts/webcomponents/userContext.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-dropDown" async src="/.bootscripts/webcomponents/dropDown.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><script id="phx-webcomponent-salishRecirculation" async src="/.bootscripts/webcomponents/salishRecirculation.min.js?v=2020-02-25-185616-9e3bf0e-015000"></script><phoenix-script src="https://content.sovrnlabs.net/store.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="http://www.avantlink.com/ale/ale.php?ti=9189" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://s3.amazonaws.com/aim-circulation/optinMonster.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://js.hs-scripts.com/4566937.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://s3.amazonaws.com/static-backpacker/public/bpk-widget-publicgood.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://s3.amazonaws.com/aim-scripts/Backpacker+DBM+image+tag.js" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance")}function _iterableToArray(iter){if(Symbol.iterator in Object(iter)||Object.prototype.toString.call(iter)==="[object Arguments]")return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr)){for(var i=0,arr2=new Array(arr.length);i<arr.length;i++){arr2[i]=arr[i]}return arr2}}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2020-02-25-185616-9e3bf0e-015000"></phoenix-script><phoenix-script delay-load src="/.bootscripts/streamMoreItems.min.js?v=2020-02-25-185616-9e3bf0e-015000"></phoenix-script><script type="text/template" id="videoplayer-tag">"use strict";var src="https://saymedia-com.videoplayerhub.com/videoloader.js";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);</script><phoenix-script block-premium delay-load script-id="videoplayer-tag"></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://www.backpacker.com/osp/best-kayak-paddles","title":"Best Kayak Paddles","description":"If you’re in the market for a new kayak paddle, whether a newbie or advanced kayaker, then check out these four kayak paddle options that are all available on Amazon.","thumbnail":"https://www.backpacker.com/.image/t_share/MTcwNjk2NzgxMjA0NTYzNjA3/1.jpg","published_time":"2020-02-26T15:36:36Z","author":"Holly Godbrey","section":"OSP"}</script><script>"use strict";window.liftIgniter={};var liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniter.resolve=resolve});window.liftIgniter.scriptLoadedPromise=function(){return liftIgniterPromise};</script><script type="text/template" id="liftigniter-init">(function(jsKey) {"use strict";if(typeof $igniter_var==="undefined"){(function(w,d,s,p,v,e,r){w.$ps=w.performance&&w.performance.now&&typeof w.performance.now=="function"?w.performance.now():undefined;w["$igniter_var"]=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(arguments)};w[v].l=1*new Date;e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;e.src=p+"?ts="+(+new Date/3600000|0);r.parentNode.insertBefore(e,r)})(window,document,"script","//cdn.petametrics.com/"+jsKey+".js","$p");window.GdprStatus.getMavenUidSafe().then(function(uid){$p("init",jsKey);if(uid){$p("setUserId",uid)}$p("send","pageview");window.liftIgniter.resolve()})}})('999gba4qphtjrmpe');</script><phoenix-script script-id="liftigniter-init" block-on-gdpr-applicable block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-25-185616-9e3bf0e-015000#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="493" block-on-gdpr-purpose-consent="5" block-premium delay-load></phoenix-script><script type="text/template" id="facebookPixel1397247997268188">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
(function(){
    fbq('init', '1397247997268188');
    fbq('track', 'PageView');
    var contentId = 'ci025e6fc360002697';
    if (contentId !== '') {
        fbq('track', 'ViewContent', {content_ids: [contentId], content_type: 'product'});
    }
})();</script><phoenix-script script-id="facebookPixel1397247997268188" delay-load block-on-gdpr-applicable block-premium></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>