<!DOCTYPE html><html id="phx-wrapper" lang="en"><head><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTQ5MzQyMTk3MzY2NDAwNjk0/backpacker-navbar.png"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://embed.tempestpremium.com/api.js?site=www.backpacker.com"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://hbevents.1rx.io"><link rel="dns-prefetch" href="https://tag.1rx.io"><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"><link rel="dns-prefetch" href="https://adserver-eu.adtech.advertising.com"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://c.deployads.com"><link rel="dns-prefetch" href="https://ssc.33across.com"><link rel="dns-prefetch" href="https://a.teads.tv">
<script>var appCacheBuster = "v=2020-03-11-135010-f40a54a-015094";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>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</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>window.googleAnalyticsConfig = {"trackers":[{"name":"_tempestTracker","id":"UA-1778701-17","cookieDomain":"www.backpacker.com","sendEvents":true,"customDimensionMap":{"pageType":1,"parentSectionName":2,"authorName":3,"publicationQuarter":4,"channelName":11,"subscriptionStatus":12,"sectionPath":13,"eeaStatus":14,"trackedRichTermNames":16,"memberId":17,"contentItemId":18,"gaUserId":19,"primaryDomain":21,"mavenChannel":22,"coreVertical":23,"specialtyVerticals":24,"hasMavenUid":29,"author":30,"demonetizedReason":32}},{"name":"_siteTracker0","id":"UA-688062-20","cookieDomain":"www.backpacker.com","sendEvents":true,"contentItemIdPrefix":null,"customDimensionMap":{"subscriptionStatus":null,"trackedRichTermNames":null,"sectionPath":null,"publicationQuarter":null,"memberId":null,"authorName":null,"contentItemId":null,"pageType":4,"channelName":5,"parentSectionName":null,"gaUserId":null}},{"name":"_siteTracker1","id":"UA-688062-77","cookieDomain":"www.backpacker.com","sendEvents":true,"contentItemIdPrefix":null},{"name":"_siteTracker2","id":"UA-688062-80","cookieDomain":"www.backpacker.com","sendEvents":true,"contentItemIdPrefix":null}],"initialModel":{"title":"BACKPACKER is Going Climate Neutral","pageType":"Article Page","sectionPath":"Gear Reviews > Editors' Choice","parentSectionName":"Gear Reviews","authorName":"Shannon Davis","author":"tm-ci020360d0d0002567","publicationQuarter":"2020Q1","trackedRichTermNames":"","path":"/gear/climateneutral","subscriptionStatus":"Unsubscribed","channelName":"Web","coreVertical":"lifestyle","specialtyVerticals":"[outdoors]","primaryDomain":"www.backpacker.com","mavenChannel":"www.backpacker.com","contentItemId":"ci025fd1bb000027f1"},"experimentId":null} || {trackers: []};
var googleAnalyticsConfigPromiseResolved;
window.googleAnalyticsPromise = new Promise(function(resolve, reject) {
      googleAnalyticsConfigPromiseResolved = resolve;
});
Promise.all([window.GdprStatus.isApplicableSafe(), window.GdprStatus.getMavenUidSafe(), window.GdprStatus.demonetizedReasonSafe(), window.TempestIdenityPromise]).then(function(results) {
   var isApplicable = results[0];
   var mavenUid = results[1];
   var demonetizedReason = results[2];
   var ti = results[3];
  (function (googleAnalyticsConfig) {"use strict";var experimentVariant=null;if(googleAnalyticsConfig.forceVariant){experimentVariant=googleAnalyticsConfig.forceVariant}else if(window.cxApi){experimentVariant=cxApi.chooseVariation(googleAnalyticsConfig.experimentid)}window.phxExperimentVariant=experimentVariant;googleAnalyticsConfig.sendPageView=function(model){model.experimentVariant=experimentVariant;model.hasMavenUid=mavenUid?"1":"0";model.demonetizedReason=demonetizedReason?demonetizedReason:"0";model.subscriptionStatus=ti&&ti.benefits.premiumExperience?"Premium":"Unsubscribed";var rgis;document.cookie.split(";").forEach(function(item){if(!rgis&&item.trim().startsWith("RGIS")){rgis=item}});var memberId="0";var validRegex=/(-?\d+)/;if(validRegex.test(rgis)){memberId=rgis.match(validRegex)[0]}model.memberId=memberId;ga(function(){for(var i=0;i<googleAnalyticsConfig.trackers.length;i++){var tracker=googleAnalyticsConfig.trackers[i];if(tracker.experimentOnly&&!experimentVariant){continue}var config={};var prefix="";if(tracker.name){config.name=tracker.name;prefix=tracker.name+"."}if(tracker.cookieDomain){config.cookieDomain=tracker.cookieDomain}if(tracker.sampleRate){config.sampleRate=tracker.sampleRate}model.eeaStatus=isApplicable?"1":"0";if(isApplicable){config.storage="none";config.storeGac=false}ga("create",tracker.id,config);model.gaUserId=ga.getAll()[0].get("clientId");if(isApplicable){ga(prefix+"set","displayFeaturesTask",null)}if(tracker.name==="_tempestTracker"&&mavenUid){ga(prefix+"set","userId",mavenUid)}ga(prefix+"set","page",model.path);ga(prefix+"set","title",model.title);ga(prefix+"set","anonymizeIp",true);var cd=tracker.customDimensionMap;for(var k in cd){if(!cd[k]||!cd.hasOwnProperty(k)){continue}var val=model[k];if(k==="contentItemId"&&tracker.contentItemIdPrefix){val=tracker.contentItemIdPrefix+"-"+val}if(val!==undefined&&val!==null){ga(prefix+"set","dimension"+cd[k],""+val)}}ga(prefix+"send","pageview",model.path)}})};googleAnalyticsConfigPromiseResolved();var model=googleAnalyticsConfig.initialModel;model.positionInSession="initial";googleAnalyticsConfig.sendPageView(model);window._gaSent=true;  })(window.googleAnalyticsConfig);
});</script><script async src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = (window.phoenixTrackClickEvent._q || []).push(el);
    return true;
}
</script><script async src="/.bootscripts/analytics.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><link rel="stylesheet" href="/components/filament-sticky/fixedsticky.css?v=2020-03-11-135010-f40a54a-015094"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=b1b0c49784534c4d55ce6b9ad3132369&amp;v=2020-03-11-135010-f40a54a-015094"><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script id="subscription-script">(function(subUrl){"use strict";function getParameterValue(name){var match=RegExp("[?&]"+name+"=([^&]*)").exec(window.location.search);return match&&decodeURIComponent(match[1].replace(/\+/g," "))}function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}var userToken=getParameterValue("userToken");if(userToken!==null){if(!userToken.length||userToken==="LOGOUT"){document.cookie="userToken=;path=/;max-age=0";userToken=null}else{document.cookie="userToken="+encodeURIComponent(userToken)+";path=/;max-age=31536000"}}else{userToken=decodeURIComponent(getCookieValue("userToken"))}if(userToken){subUrl+="&userToken="+encodeURIComponent(userToken)}window.TempestIdentityPromise=new Promise(function(resolve,reject){var s=document.createElement("script");s.src=subUrl;s.onload=function(){resolve(window.TempestIdentity)};s.onerror=function(){reject()};var thisScript=document.getElementById("subscription-script");thisScript.insertAdjacentElement("afterend",s)});})('https://embed.tempestpremium.com/api.js?site=www.backpacker.com');</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"quotes-revamp":true,"use-mavenuid-demonetized":true,"use-amp-consent":true,"onsite-salish-recirculation-widget":true,"use-balloon-header":true,"lazy-load-ads":true,"use-consent-management":true});
    this.membership.init({"exclusiveContent":{"loginCta":"","enabled":true,"subscribeUrl":""},"premiumExperience":{"joinTout":"LOGIN","additionalMenuLinks":[{"text":"MEMBER DASHBOARD","linkUrl":"https://www.backpacker.com/membership","isExternal":false}],"enabled":true,"subscribePageLogin":true}});
});</script><script>'use strict';
var phxBeaconQueue = window.phxBeaconQueue || [];
</script><script async src="/.bootscripts/beacon.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script>(function(consentConfig) {'use strict';function consentChoice(consents){var ACCEPTED_ALL=0,REJECTED_ALL=1,CUSTOM=2,CODES=["accept_all","reject_all","accept_custom"];var vc=consents.vendorConsents;var pc=consents.purposeConsents;var allVendorConsents=!Object.keys(vc).some(function(id){return!vc[id]}),allPurposeConsents=!Object.keys(pc).some(function(id){return!pc[id]});if(allVendorConsents&&allPurposeConsents){return CODES[ACCEPTED_ALL]}else if(Object.keys(vc).some(function(id){return vc[id]})||Object.keys(pc).some(function(id){return pc[id]})){return CODES[CUSTOM]}else{return CODES[REJECTED_ALL]}}var ccpaPrivacyManagerId,gdprPrivacyManagerId,siteId,customConsentUiCallback,appCacheBuster;function init(config){appCacheBuster=config.appCacheBuster;siteId=config.siteId;var gdpr=window.GdprStatus;return Promise.all([gdpr.isApplicable(),gdpr.countryCodeSafe()]).then(function(values){var isApplicable=values[0];var countryCode=values[1];if(countryCode==="US"){initCCPA(config)}else if(isApplicable){initGDPR(config,gdpr)}})}function loadScript(s){return new Promise(function(resolve,reject){var e=document.createElement("script");e.src=s;e.onload=resolve;document.head.appendChild(e)})}function initCCPA(config){ccpaPrivacyManagerId=config.ccpaPrivacyManagerId;(function(){var e=false;var c=window;var t=document;function r(){if(!c.frames["__uspapiLocator"]){if(t.body){var a=t.body;var e=t.createElement("iframe");e.style.cssText="display:none";e.name="__uspapiLocator";a.appendChild(e)}else{setTimeout(r,5)}}}r();function p(){var a=arguments;c.__uspapi.a=c.__uspapi.a||[];if(!a.length){return c.__uspapi.a}else if(a[0]==="ping"){a[2]({gdprAppliesGlobally:e,cmpLoaded:false},true)}else{c.__uspapi.a.push([].slice.apply(a))}}function l(t){var r=typeof t.data==="string";try{var a=r?JSON.parse(t.data):t.data;if(a.__cmpCall){var n=a.__cmpCall;c.__uspapi(n.command,n.parameter,function(a,e){var c={__cmpReturn:{returnValue:a,success:e,callId:n.callId}};t.source.postMessage(r?JSON.stringify(c):c,"*")})}}catch(a){}}if(typeof __uspapi!=="function"){c.__uspapi=p;c.__uspapi.msgHandler=l;c.addEventListener("message",l,false)}})();window._sp_ccpa={config:{mmsDomain:"https://message.maven.io",ccpaOrigin:"https://ccpa-service.sp-prod.net",accountId:config.accountId,getDnsMsgMms:true,alwaysDisplayDns:false,siteHref:window.location.origin}};loadScript("https://ccpa.sp-prod.net/ccpa.js")}function initGDPR(consentConfig,gdpr){window._sp_=window._sp_||{};var sp=window._sp_;sp.config=sp.config||{};var config=sp.config;config.account_id=consentConfig.accountId;gdprPrivacyManagerId=consentConfig.gdprPrivacyManagerId;config.mms_domain="message.maven.io";sp.mms=sp.mms||{};sp.mms.cmd=sp.mms.cmd||[];config.cmp=sp.config.cmp||{};config.cmp.enabled=true;config.cmp.waitForConsentData=true;config.writeFirstPartyCookies=true;config.detection=sp.config.detection||{};config.detection.timeout=1;var cb=function cb(choiceID){window.__cmp("getVendorConsents",null,function(consents){ga("_tempestTracker.send","event","CMP",consentChoice(consents));gdpr.setConsentValues(consents)});if(customConsentUiCallback){customConsentUiCallback(choiceID)}};config.mms_choice_selected_callback=cb;if(!gdpr.isConsentSet()){ga("_tempestTracker.send","event","CMP","initial_display")}loadSourcepoint()}var loadSourcepointPromise;function loadSourcepoint(){if(!loadSourcepointPromise){loadSourcepointPromise=Promise.all([loadScript("/js/sourcepoint/cmp_shim.js?"+appCacheBuster),loadScript("/js/sourcepoint/sourcepoint.js?"+appCacheBuster)]).then(function(){window._sp_.mms.cmd.push(function(){window._sp_.mms.startMsg()})})}return loadSourcepointPromise}function displayUi(){if(window._sp_ccpa){window._sp_ccpa.loadPrivacyManagerModal(null,ccpaPrivacyManagerId)}else if(window._sp_){loadSourcepoint().then(function(){window._sp_.mms.cmd.push(function(){ga("_tempestTracker.send","event","CMP","subsequent_display");window._sp_.privacyManager.loadPrivacyManagerModal(siteId,gdprPrivacyManagerId)})})}}function setConsentUiCallback(cb){customConsentUiCallback=cb}window.phxConsentManagement={_consentChoice:consentChoice,displayUi:displayUi,init:init,setConsentUiCallback:setConsentUiCallback};window.phxConsentManagement.init(consentConfig);
})({"appCacheBuster":"v=2020-03-11-135010-f40a54a-015094","platform":"sourcepoint","accountId":821,"siteId":"5812","gdprPrivacyManagerId":"5dcc8ee5ec12820f5cb49be5","ccpaPrivacyManagerId":"5dfbacb056e32a4ed86363e7"});</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;if(ls){var ymd=function ymd(d){return d.toJSON().split("T")[0]};var CPK="phoenixCarbonProfile";var AM="audienceMemberships";var refresh=true;var cp;try{cp=JSON.parse(ls.getItem(CPK))}catch(err){}var profile;if(cp){profile=cp.value;if(cp.created){var created=ymd(new Date(cp.created));var today=ymd(new Date);refresh=created!==today}}if(profile){var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var d=profile.demographic;if(d){["gender","maritalStatus"].forEach(function(k){var r=d[k];if(r&&r.confidence){_this.setKeyValue("carbon_"+r.data.toLowerCase().replace(/[^a-z0-9]/g,"_"),r.confidence)}})}var am=profile[AM];if(am&&am.length&&am[0].id){this.setKeyValue("cs",am.map(function(m){return m.id}))}})}if(refresh){w._ccReady=w._ccReady||[];w._ccReady.push(function(result){if(!result.user.id){return}var today=new Date;fetch("https://api.crbn.in/api/profiles/"+result.user.id+"/demographics?api-key="+apiKey).then(function(response){if(response.status===200){return response.json()}}).then(function(profile){try{profile[AM]=result.user[AM]}catch(e){}ls.setItem(CPK,JSON.stringify({created:today,value:profile}))})})}}})(window,'268a88b6647a');</script><script>"use strict";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><script async src="/runtime/alpha.js?v=2020-03-11-135010-f40a54a-015094"></script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/beta.js?v=2020-03-11-135010-f40a54a-015094"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
var phxDemographicsQueue = window.phxDemographicsQueue || [];
</script><script async src="/runtime/gamma.js?v=2020-03-11-135010-f40a54a-015094"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script defer src="/runtime/delta.js?v=2020-03-11-135010-f40a54a-015094"></script><script>phxDemographicsQueue.push(function () {
    this.init({"addressableDemographics":{"CA":{"55plus":false,"21plus":false,"45plus":false,"f":false,"21-49":false,"25-34":false,"55-64":false,"m":true,"18plus":true,"65plus":false,"18-24":false,"45-54":true,"25plus":false,"25-54":false,"25-44":false,"35plus":false,"35-54":false,"35-44":false,"18-34":false},"GB":{"55plus":false,"all":false,"45plus":false,"gbp50k":true,"18-24":false,"45-54":true,"25-44":false,"55-64":false,"25-54":false,"21plus":false,"35-44":false,"18plus":true,"65plus":false,"25plus":false,"gbp70k":true,"21-49":false,"25-34":false,"18-34":false,"35plus":false,"35-54":false,"f":false,"m":true},"US":{"55plus":false,"all":false,"45plus":false,"usd150k":true,"18-24":false,"45-54":true,"25-44":false,"55-64":false,"25-54":false,"21plus":false,"35-44":false,"18plus":true,"asia":false,"65plus":false,"hisp":false,"25plus":false,"usd75k":true,"usd100k":true,"21-49":false,"25-34":false,"18-34":false,"35plus":false,"35-54":false,"afam":false,"f":false,"m":true}}});
});
</script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    gdpr.isApplicable().then(function (isApplicable) {
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurpose(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2020-03-11-135010-f40a54a-015094"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2020-03-11-135010-f40a54a-015094"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2020-03-11-135010-f40a54a-015094"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2020-03-11-135010-f40a54a-015094"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="SuDzvc4V2CiD68apkLwNJ4jXzqcH5S8EU6sDtl7uMfw"><meta name="msvalidate.01" content="565AA37CB662E60BF24DDCABEC686D8F"><meta name="generator" content="Tempest - www.saymedia.com"><link rel="shortcut icon" href="/favicon.ico"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Backpacker - Main - RSS feed" href="https://www.backpacker.com/.rss/full/"><link rel="amphtml" href="https://www.backpacker.com/.amp/gear/climateneutral"><title>BACKPACKER is Going Climate Neutral - Backpacker</title><link rel="canonical" href="https://www.backpacker.com/gear/climateneutral"><meta property="author" content="Shannon Davis"><meta name="description" content="We're not just going to talk the green talk, but walk it as well."><meta name="keywords" content="Gear Reviews,Editors' Choice"><meta name="section" content="Gear Reviews"><meta name="sub-section" content="Editors' Choice"><meta name="pagetype" content="article"><meta name="item-id" content="ci025fd1bb000027f1"><meta name="published" content="2020-03-12T17:30:54Z"><meta name="modified" content="2020-03-12T17:45:34Z"><meta name="dcterms.rightsHolder" content="Cruz Bay Publishing, Inc. an Active Interest Media Company."><meta name="dcterms.dateCopyrighted" content="2020"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@backpackermag"><meta name="twitter:url" content="https://www.backpacker.com/gear/climateneutral"><meta name="twitter:image" content="https://www.backpacker.com/.image/t_share/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.jpg"><meta name="twitter:description" content="We're not just going to talk the green talk, but walk it as well."><meta name="twitter:domain" content="www.backpacker.com"><meta property="og:type" content="article"><meta property="og:url" content="https://www.backpacker.com/gear/climateneutral"><meta property="og:title" content="BACKPACKER is Going Climate Neutral"><meta property="og:description" content="We're not just going to talk the green talk, but walk it as well."><meta property="og:image" content="https://www.backpacker.com/.image/t_share/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.jpg"><meta property="og:site_name" content="Backpacker"><meta property="fb:pages" content="9933495891"><meta property="fb:app_id" content="1809693692686264"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Backpacker"><meta name="parsely-title" content="BACKPACKER is Going Climate Neutral - Backpacker"><meta name="parsely-link" content="https://www.backpacker.com/gear/climateneutral"><meta name="parsely-image-url" content="https://www.backpacker.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.jpg"><meta name="parsely-post-id" content="ci025fd1bb000027f1"><meta name="parsely-pub-date" content="2020-03-12T17:30:54Z"><meta name="parsely-section" content="Gear Reviews"><meta name="parsely-author" content="Shannon Davis"><meta name="parsely-tags" content="Gear Reviews,Editors' Choice"><meta name="sailthru.title" content="BACKPACKER is Going Climate Neutral"><meta name="sailthru.image.full" content="https://www.backpacker.com/.image/t_share/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.jpg"><meta name="sailthru.date" content="2020-03-12T17:30:54Z"><meta name="sailthru.author" content="Shannon Davis"><meta name="sailthru.tags" content="Gear Reviews,Editors' Choice"><meta name="sailthru.description" content="We're not just going to talk the green talk, but walk it as well."><meta name="phx:content-item-id" content="ci025fd1bb000027f1"><meta name="phx:content-object-type" content="ContentArticle"></head><body class="mm-alt-demo-data-enabled mm-quotes-revamp-enabled mm-use-mavenuid-demonetized-enabled mm-use-amp-consent-enabled mm-onsite-salish-recirculation-widget-enabled mm-use-balloon-header-enabled mm-lazy-load-ads-enabled mm-use-consent-management-enabled is-subscription-enabled" phx-page-manager><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2020-03-11-135010-f40a54a-015094" media="print" delay-load></phoenix-style><script>"use strict";window.TempestIdentityPromise.then(function(ti){if(ti&&ti.benefits){if(ti.benefits.premiumExperience){document.body.classList.add("is-ad-free")}if(ti.benefits.exclusiveContent){document.body.classList.add("is-eligible-for-exclusive-content")}}});</script><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas" overlay-name="offcanvas" aria-hidden="true" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-off-canvas--overlay"></div></phoenix-notifier><div class="m-off-canvas--menu"><phoenix-notifier event-name="phoenix:overlay"><button class="m-off-canvas--close m-off-canvas--toggle m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear" title="GEAR">GEAR</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-0"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-0" id="toggler-offcanvas-0"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-0" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-0" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-0-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-0" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/tents" title="TENTS">TENTS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-1" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/sleeping-bags" title="SLEEPING BAGS">SLEEPING BAGS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-2" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/editors-choice" title="EDITORS' CHOICE">EDITORS' CHOICE</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-3" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/backpacks" title="BACKPACKS">BACKPACKS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-4" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/stoves-and-cookware" title="STOVES &amp; COOKWARE">STOVES &amp; COOKWARE</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-5" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/apparel" title="APPAREL">APPAREL</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-6" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/essentials" title="ESSENTIALS">ESSENTIALS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-7" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/electronics" title="OUTDOOR ELECTRONICS">OUTDOOR ELECTRONICS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-8" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/footwear" title="FOOTWEAR">FOOTWEAR</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-9" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/sleeping-pads" title="SLEEPING PADS">SLEEPING PADS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0-10" accordion-id="offcanvas-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/gear/trekking-poles" title="TREKKING POLES">TREKKING POLES</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips" title="TRIPS">TRIPS</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-1"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-1" id="toggler-offcanvas-1"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-1" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-1" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-1-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1-0" accordion-id="offcanvas-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips/adventure-travel" title="ADVENTURE TRAVEL">ADVENTURE TRAVEL</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1-1" accordion-id="offcanvas-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips/local-hikes" title="LOCAL HIKES">LOCAL HIKES</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1-2" accordion-id="offcanvas-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips/long-trails" title="LONG TRAILS">LONG TRAILS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1-3" accordion-id="offcanvas-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips/trips-national-parks" title="TRIPS BY NATIONAL PARK">TRIPS BY NATIONAL PARK</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1-4" accordion-id="offcanvas-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/trips/state" title="TRIPS BY STATE">TRIPS BY STATE</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills" title="SKILLS">SKILLS</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-2"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-2" id="toggler-offcanvas-2"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-2" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-2" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-2-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-0" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/knots" title="KNOTS">KNOTS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-1" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/gear-repair" title="GEAR REPAIR">GEAR REPAIR</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-2" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/photo-skills" title="PHOTO SKILLS">PHOTO SKILLS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-3" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/nature" title="NATURE">NATURE</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-4" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/gear-checklists" title="GEAR CHECKLISTS">GEAR CHECKLISTS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-5" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/navigation" title="NAVIGATION">NAVIGATION</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-6" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/cooking" title="COOKING">COOKING</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-7" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/fitness" title="FITNESS">FITNESS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-8" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/first-aid" title="FIRST AID">FIRST AID</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-9" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/ultralight" title="ULTRALIGHT">ULTRALIGHT</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-10" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/multisport-skills" title="MULTISPORT SKILLS">MULTISPORT SKILLS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-11" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/beginner" title="BEGINNER SKILLS">BEGINNER SKILLS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-12" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/skills/identify" title="IDENTIFY">IDENTIFY</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2-13" accordion-id="offcanvas-2-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/family-camping-and-hiking" title="SKILLS">SKILLS</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="http://backpacker.com/basecamp" target="_blank" title="Membership" rel="noopener">Membership</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-3"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-3" id="toggler-offcanvas-3"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-3" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-3" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-3-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3-0" accordion-id="offcanvas-3-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/membership/basecamp-membership" title="Join Basecamp">Join Basecamp</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3-1" accordion-id="offcanvas-3-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/membership" title="Access Member Benefits">Access Member Benefits</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival" title="SURVIVAL">SURVIVAL</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-4"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-4" id="toggler-offcanvas-4"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-4" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-4" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-4-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-0" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/survival-gear" title="SURVIVAL GEAR">SURVIVAL GEAR</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-1" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/animal-attacks" title="SURVIVING ANIMAL ATTACKS">SURVIVING ANIMAL ATTACKS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-2" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/survival-skills" title="SURVIVAL SKILLS">SURVIVAL SKILLS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-3" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/survival-stories" title="SURVIVAL STORIES">SURVIVAL STORIES</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-4" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/natural-hazards" title="NATURAL HAZARDS">NATURAL HAZARDS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4-5" accordion-id="offcanvas-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/survival/bears" title="BEARS">BEARS</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events" title="NEWS &amp; EVENTS">NEWS &amp; EVENTS</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-5"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-5" id="toggler-offcanvas-5"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-5" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-5" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-5-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5-0" accordion-id="offcanvas-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events/events" title="EVENTS">EVENTS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5-1" accordion-id="offcanvas-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events/monthly-issue" title="MONTHLY ISSUE">MONTHLY ISSUE</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5-2" accordion-id="offcanvas-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events/heroes" title="HEROES">HEROES</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5-3" accordion-id="offcanvas-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events/news" title="NEWS">NEWS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5-4" accordion-id="offcanvas-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news-and-events/sweepstakes-and-contests" title="Sweepstakes &amp; Contests">Sweepstakes &amp; Contests</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/videos-photos" title="VIDEOS &amp; PHOTOS">VIDEOS &amp; PHOTOS</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-6"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-6" id="toggler-offcanvas-6"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-6" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-6" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-6-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6-0" accordion-id="offcanvas-6-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/videos-photos/videos" title="VIDEOS">VIDEOS</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6-1" accordion-id="offcanvas-6-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/videos-photos/photos" title="PHOTOS">PHOTOS</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories" title="Stories">Stories</a><phoenix-accordion-toggler accordion-id="offcanvas-accordion" item-id="offcanvas-7"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas-7" id="toggler-offcanvas-7"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><phoenix-icon-fallback class="m-svg" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_plus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><phoenix-icon-fallback class="m-svg" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_minus"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas-7" accordion-id="offcanvas-accordion" aria-labelledby="toggler-offcanvas-7" hidden><phoenix-accordion class="m-accordion is-inverted mm-accordion-content" id="offcanvas-7-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-0" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/adventures" title="Adventures">Adventures</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-1" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/essays" title="Essays">Essays</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-2" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/issues" title="Issues">Issues</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-3" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/nature" title="Nature">Nature</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-4" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/people" title="People">People</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7-5" accordion-id="offcanvas-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/stories/thru-hikes" title="Thru-hikes">Thru-hikes</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-8" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/family-camping-and-hiking" title="Family">Family</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=bottom-nav" target="_blank" rel="noopener" title="Subscribe" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Subscribe</em></a></li><li phx-track-id="Item"><a href="https://my.backpacker.com/loc/BKP/gift_order_subscription" target="_blank" rel="noopener" title="Give a Gift" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Give a Gift</em></a></li><li phx-track-id="Item"><a href="/page/contact-us" title="Contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Contact</em></a></li><li phx-track-id="Item"><a href="/page/subscription-services/" title="Subscription Services" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Subscription Services</em></a></li><li phx-track-id="Item"><a href="/page/advertise-with-backpacker-magazine-and-backpacker-com/" title="Advertise with Backpacker" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Advertise with Backpacker</em></a></li><li phx-track-id="Item"><a href="http://wrightsmedia.com/sites/aim/outdoor-group/licensing.cfm" target="_blank" rel="noopener" title="Logos, Licensing, and Reprints" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Logos, Licensing, and Reprints</em></a></li><li phx-track-id="Item"><a href="http://www.aimmedia.com/privacy-policy/" target="_blank" rel="noopener" title="Privacy Policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Policy</em></a></li><li phx-track-id="Item"><a href="/page/subscribe-to-newsletters" title="Sign Up For Our Newsletters" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Sign Up For Our Newsletters</em></a></li><li phx-track-id="Item"><a href="https://images.saymedia-content.com/.image/cs_srgb/MTcwMjMzODQzMDU0MjkwMjU1/bp-mk2020-ne-111919.pdf" target="_blank" rel="noopener" title="Media Kit" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Media Kit</em></a></li><li phx-track-id="Item"><a href="https://www.saymedia.com/privacy" target="_blank" rel="noopener" title="Platform Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Platform Privacy</em></a></li><li phx-track-id="Item"><a href="https://www.aimmedia.com/outdoor-group/" target="_blank" rel="noopener" title="Sister Sites:" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Sister Sites:</em></a></li><li phx-track-id="Item"><a href="http://skimag.com" target="_blank" rel="noopener" title="Ski" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Ski</em></a></li><li phx-track-id="Item"><a href="http://yogajournal.com" target="_blank" rel="noopener" title="Yoga Journal" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Yoga Journal</em></a></li><li phx-track-id="Item"><a href="http://snewsnet.com" target="_blank" rel="noopener" title="SNEWS" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>SNEWS</em></a></li><li phx-track-id="Item"><a href="http://climbing.com" target="_blank" rel="noopener" title="Climbing" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Climbing</em></a></li><li phx-track-id="Item"><a href="http://cleaneatingmag.com" target="_blank" rel="noopener" title="Clean Eating" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Clean Eating</em></a></li><li phx-track-id="Item"><a href="http://vegetariantimes.com" target="_blank" rel="noopener" title="Vegetarian Times" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Vegetarian Times</em></a></li><li phx-track-id="Item"><a href="https://www.oxygenmag.com/" target="_blank" rel="noopener" title="Oxygen" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Oxygen</em></a></li><li phx-track-id="Item"><a href="https://www.muscleandperformance.com/" target="_blank" rel="noopener" title="Muscle &amp; Performance" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Muscle &amp; Performance</em></a></li><li phx-track-id="Item"><a href="https://www.betternutrition.com/" target="_blank" rel="noopener" title="Better Nutrition" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Better Nutrition</em></a></li><li phx-track-id="Item"><a href="https://www.ideafit.com/" target="_blank" rel="noopener" title="IdeaFit" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>IdeaFit</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="pinterest" href="https://pinterest.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="youtube" href="https://www.youtube.com/user/BackpackerMagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_youtube"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_youtube"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><div class="m-page-wrapper"><div><phoenix-balloon-header class="m-balloon-header" pop-time="2.5"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-5590e51de26742368fb635fc504419d8"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header" pop-time="2.5"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-e1322b5189684338b406395838de256b"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header" pop-time="2.5"><div class="m-header-ad not-size-a not-size-b m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-a576d39002554787bc1d9c54e756cb98"></div><span class="bt-uid-tg" uid="5ae8e60a7c-168" style="display: none !important"></span></div></div></phoenix-balloon-header></div><div class="m-ad-outofpage" id="ad-64d43ec31cdb4f9a95693ad2cb5a5a59"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://www.backpacker.com/.image/cs_srgb%2Cq_auto:good/MTQ5MzQyMTk3MzY2NDAwNjk0/backpacker-navbar.png" alt="Logo" style="max-height:100px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/gear" target="" onclick="return phoenixTrackClickEvent(this, event);">GEAR</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/trips" target="" onclick="return phoenixTrackClickEvent(this, event);">TRIPS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/skills" target="" onclick="return phoenixTrackClickEvent(this, event);">SKILLS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/survival" target="" onclick="return phoenixTrackClickEvent(this, event);">SURVIVAL</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news-and-events" target="" onclick="return phoenixTrackClickEvent(this, event);">NEWS &amp; EVENTS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/videos-photos" target="" onclick="return phoenixTrackClickEvent(this, event);">VIDEOS &amp; PHOTOS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/stories" target="" onclick="return phoenixTrackClickEvent(this, event);">STORIES</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/trips/local-hikes" target="" onclick="return phoenixTrackClickEvent(this, event);">Local Hikes</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/family-camping-and-hiking" target="" onclick="return phoenixTrackClickEvent(this, event);">FAMILY</a></li><li class="m-site-nav--link m-navbar--menu-link-external mm-special-button mm-special-inverted " phx-track-id="section"><a href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=nav-bar" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);">SUBSCRIBE</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu" drop-down-id="phoenix-user-menu" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="https://www.backpacker.com/membership" target="">MEMBER DASHBOARD</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">LOGIN</span></a></li></ul></div></script></phoenix-user-context></div></phoenix-sticky-nav><phoenix-salish-recirculation maven-channels="backpacker" maven-item-id="ci025fd1bb000027f1"></phoenix-salish-recirculation><div class="m-advertisement-off-canvas--pusher"><header class="m-header mm-header-large mm-header--left mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://www.instagram.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="instagram-follow"><phoenix-icon-fallback class="m-svg" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-pinterest" phx-track-id="social"><a aria-label="pinterest" href="https://pinterest.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="pinterest-follow"><phoenix-icon-fallback class="m-svg" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/backpackermag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-youtube" phx-track-id="social"><a aria-label="youtube" href="https://www.youtube.com/user/BackpackerMagazine" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="youtube-follow"><phoenix-icon-fallback class="m-svg" icon="ico_youtube"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_youtube"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a href="/page/subscribe-to-newsletters" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Newsletters</a></li><li class="m-header--tertiary-link m-header--link"><a href="http://backpacker.com/basecamp" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">Memberships</a></li></ul><div class="m-header--main"><a class="m-header--logo" href="/" aria-label="Backpacker" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-picture class="m-background mm-background--site-logo not-size-a"><picture class="m-header--logo-picture-block is-waiting-to-load" aria-hidden="true"><source type="image/webp" data-srcset="https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_400/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.webp 400w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.webp 700w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_800/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.webp 800w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.webp 1400w"><source data-srcset="https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_400/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png 400w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png 700w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_800/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png 800w, https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png 1400w"><img class="m-background--image" decoding="async" nopin="true" src="https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture></phoenix-picture></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-site-nav--protected mm-site-nav--condensed mm-site-nav--header-alignment-left"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://www.backpacker.com/.image/cs_srgb%2Cq_auto:good/MTQ5MzQyMTk3MzY2NDAwNjk0/backpacker-navbar.png" alt="Logo" style="max-height:100px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/gear" target="" onclick="return phoenixTrackClickEvent(this, event);">GEAR</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/trips" target="" onclick="return phoenixTrackClickEvent(this, event);">TRIPS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/skills" target="" onclick="return phoenixTrackClickEvent(this, event);">SKILLS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/survival" target="" onclick="return phoenixTrackClickEvent(this, event);">SURVIVAL</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news-and-events" target="" onclick="return phoenixTrackClickEvent(this, event);">NEWS &amp; EVENTS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/videos-photos" target="" onclick="return phoenixTrackClickEvent(this, event);">VIDEOS &amp; PHOTOS</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/stories" target="" onclick="return phoenixTrackClickEvent(this, event);">STORIES</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/trips/local-hikes" target="" onclick="return phoenixTrackClickEvent(this, event);">Local Hikes</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/family-camping-and-hiking" target="" onclick="return phoenixTrackClickEvent(this, event);">FAMILY</a></li><li class="m-site-nav--link m-navbar--menu-link-external mm-special-button mm-special-inverted " phx-track-id="section"><a href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=nav-bar" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);">SUBSCRIBE</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div><phoenix-user-context class="m-user m-header--user m-site-nav--user"><script type="text/template"><div class="m-user--dropdown"><phoenix-drop-down-toggler class="m-user--toggle" id="phoenix-user-menu"><phoenix-notifier event-name="phoenix:dropDown:active" event-value="phoenix-user-menu" events="mouseenter"><button class="m-user--expand-button m-icon-button mm-icon-button--small-icon is-hidden" id="phoenix-user-menu-toggle" aria-expanded="false" aria-label="Open menu" aria-controls="panel-phoenix-user-menu"><img class="m-user--image" src="${AVATAR_URL}" alt=""><phoenix-icon-fallback class="m-svg m-user--toggler-icon m-dropdown--toggler-icon" icon="ico_caret_down" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_caret_down"></use></svg></phoenix-icon-fallback></button></phoenix-notifier></phoenix-drop-down-toggler><phoenix-drop-down-panel class="m-user--pushdown" id="panel-phoenix-user-menu" drop-down-id="phoenix-user-menu" hidden aria-labelledby="phoenix-user-menu-toggle"><ul class="m-user--items"><li class="m-user--pushdown-item"><a class="m-user--link" href="${ACCOUNT_URL}" phx-track-id="account" onclick="return phoenixTrackClickEvent(this,event)">My Account</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="https://www.backpacker.com/membership" target="">MEMBER DASHBOARD</a></li><li class="m-user--pushdown-item"><a class="m-user--link" href="${LOGOUT_URL}" phx-track-id="logout" onclick="return phoenixTrackClickEvent(this,event)">Log Out</a></li></ul></phoenix-drop-down-panel></div><div class="m-user--login"><ul><li class="m-header--link"><a href="${REGISTRATION_URL}" phx-track-id="join" onclick="return phoenixTrackClickEvent(this,event)"><span class="m-user--subscribe">LOGIN</span></a></li></ul></div></script></phoenix-user-context></div></div></header><section class="m-page-container trackable click"><div class="m-advertisement--skin-container"></div><div class="m-page m-detail mm-detail mm-standard" ng-class="pageClasses"><script type="application/json" id="pageItemData">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</script><section class="m-sub-navigation m-component-stack is-inverted mm-component-stack--is-stacked mm-component-stack--has-background mm-sub-navigation--has-background" style="background-color:#333;"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs mm-breadcrumbs--inverted" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden is-inverted" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/" itemid="https://www.backpacker.com/" itemprop="item" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_forward_slash" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_forward_slash"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/gear" itemid="https://www.backpacker.com/gear" itemprop="item" itemscope itemtype="https://schema.org/WebPage" title="Gear Reviews"><span itemprop="name">Gear Reviews</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_forward_slash" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_forward_slash"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/gear/editors-choice" itemid="https://www.backpacker.com/gear/editors-choice" itemprop="item" itemscope itemtype="https://schema.org/WebPage" title="Editors' Choice"><span itemprop="name">Editors' Choice</span></a><meta itemprop="position" content="3"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_forward_slash" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_forward_slash"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-standard"><div itemscope itemtype="http://schema.org/Article"><meta itemprop="inLanguage" content="en"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.backpacker.com/.image/t_share/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="503"></div><meta itemprop="description" content="We're not just going to talk the green talk, but walk it as well."><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Active Interest Media"><meta itemprop="url" content="http://www.aimmedia.com/"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png"><meta itemprop="width" content="233"><meta itemprop="height" content="60"></div></div><meta itemprop="dateModified" content="2020-03-12T13:45:34-04:00"><link itemprop="mainEntityOfPage" href="https://www.backpacker.com/gear/climateneutral"><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail" itemprop="articleBody"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"><div class="m-detail-header--content"><h1 class="m-detail-header--title" itemprop="headline">BACKPACKER is Going Climate Neutral</h1><div class="m-detail-header--dek">We're not just going to talk the green talk, but walk it as well.</div><div class="m-detail-header--meta"><dl><dt>Author:</dt><dd class="m-detail-header--meta-item" itemprop="author"><a class="m-detail-header--meta-author" href="/author/shannon-davis" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Shannon Davis</a></dd><dt class="m-detail-header--date m-detail-header--updated-date-term m-detail-header--meta-item">Updated:</dt><dd class="m-detail-header--date m-detail-header--updated-date-definition"><time itemprop="dateModified" datetime="2020-03-12T13:45:34-04:00" title="2020-03-12T17:45:34Z">Mar 12, 2020</time></dd><dt class="m-detail-header--date m-detail-header--updated-date-term m-detail-header--meta-item">Original:</dt><dd class="m-detail-header--date m-detail-header--updated-date-definition"><time itemprop="datePublished" datetime="2020-03-12T13:30:54-04:00" title="2020-03-12T17:30:54Z">Mar 12, 2020</time></dd></dl></div></div></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.backpacker.com%2Fgear%2Fclimateneutral', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.backpacker.com%2Fgear%2Fclimateneutral', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.backpacker.com%2Fgear%2Fclimateneutral&amp;media=https%3A%2F%2Fwww.backpacker.com%2F.image%2Ft_share%2FMTcxMDg3MTgyNDU3NDgxMjAx%2Fclimate-neutral.jpg&amp;description=BACKPACKER%20is%20Going%20Climate%20Neutral.%20We're%20not%20just%20going%20to%20talk%20the%20green%20talk%2C%20but%20walk%20it%20as%20well.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--reddit"><a class="m-icon-button m-social--button" aria-label="reddit" rel="noopener" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fwww.backpacker.com%2Fgear%2Fclimateneutral', 'socialSharereddit', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link reddit" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Reddit","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_reddit"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_reddit"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.backpacker.com%2Fgear%2Fclimateneutral', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.webp 380w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.webp 620w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.webp 1240w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.webp 700w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.webp 1400w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.jpg 380w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.jpg 620w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1240/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.jpg 1240w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.jpg 700w, https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1400/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.jpg 1400w"><img class="m-detail--tml-image m-image" alt="Climate Neutral" decoding="async" src="https://www.backpacker.com/.image/t_share/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.jpg" data-src="https://www.backpacker.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.jpg" height="2000" width="4772" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:4772px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 42%"><button class="m-social--pinterest-pin-it" onclick="javascript:window.open(&apos;https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.backpacker.com%2Fgear%2Fclimateneutral&amp;media=https%3A%2F%2Fwww.backpacker.com%2F.image%2Ft_share%2FMTcxMDg3MTgyNDU3NDgxMjAx%2Fclimate-neutral.jpg&apos;,&apos;pin&apos;+new Date().getTime(),&apos;status=no,resizable=yes,scrollbars=yes,personalbar=no,directories=no,location=no,toolbar=no,menubar=no,width=632,height=270,left=0,top=0&apos;);"><phoenix-icon-fallback class="m-svg" icon="pinterest-pin-it"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#pinterest-pin-it"/></svg></phoenix-icon-fallback></button></div></div></phoenix-picture><figcaption></figcaption></figure></div><p><a href="https://www.climateneutral.org/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Climate Neutral</a>&#x2014;the recipient of our 2020 Editors&apos; Choice Green Award&#x2014;now has over 130 brands, from BioLite to Sunski, committed to auditing how they do business and taking meaningful action on climate change. And BACKPACKER is one of them.</p><p>We are still in the thick of our audit, analyzing every bit of our business that affects the environment, but one change our subscribers will notice immediately is that we will no longer be using poly bags on mailed magazines. This will eliminate hundreds of thousands of bags from the waste stream. The rest of our audit, and our Climate Neutral certification, will be complete before Earth Day, April 22. The ultimate goal is for BACKPACKER to become completely carbon neutral.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d is-outstream"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="outstream-0"><header class="m-ad-outstream--header"><div class="m-ad-outstream--legend"><span>ADVERTISEMENT</span></div></header><phoenix-ad-outstream class="m-ad-outstream" id="ad-b545b72038b146259affca9b8094a4fe"><section class="m-ad-outstream--content"><div class="m-ad-outstream--player"><button class="m-ad-outstream--mute-toggle"><phoenix-icon-fallback class="m-svg m-ad-outstream--unmute-icon" icon="ico_unmute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_unmute"/></svg></phoenix-icon-fallback><phoenix-icon-fallback class="m-svg m-ad-outstream--mute-icon" icon="ico_mute"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_mute"/></svg></phoenix-icon-fallback></button></div><div class="m-ad-outstream--endcard m-ad-outstream--cta"><span>Thanks for watching!</span><button class="m-ad-outstream--cta-button"><phoenix-icon-fallback class="m-svg" icon="ico_social_share"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_social_share"/></svg></phoenix-icon-fallback><span>Visit Website</span></button></div><button class="m-ad-outstream--endcard m-ad-outstream--close-btn"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_close"/></svg></phoenix-icon-fallback></button></section></phoenix-ad-outstream><div class="m-in-content-ad--slot not-size-b not-size-c not-size-d"><div class="m-ad-outstream--fallback" id="ad-8d72583de5c14145810f122fe9a32a9f" data-outstream-slot-id="ad-b545b72038b146259affca9b8094a4fe"></div></div></div></aside><p>We&#x2019;ll have a full update here then, so come back in the next month to nerd out carbon audit minutiae. This year is also the 50th anniversary of <a href="http://earthday.org" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Earth Day</a> and, fittingly, the theme for 2020 is climate action. <a href="http://earthday.org" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Head to Earth Day&apos;s site</a>&#xA0;to find a way you can take part in your community.&#xA0;</p><p>&#x2014; Shannon Davis, Editorial Director</p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8e67551-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl></dl></div><aside class="m-detail--author-box"><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/shannon-davis" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Shannon Davis</a></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.backpacker.com%2Fgear%2Fclimateneutral', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.backpacker.com%2Fgear%2Fclimateneutral', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.backpacker.com%2Fgear%2Fclimateneutral&amp;media=https%3A%2F%2Fwww.backpacker.com%2F.image%2Ft_share%2FMTcxMDg3MTgyNDU3NDgxMjAx%2Fclimate-neutral.jpg&amp;description=BACKPACKER%20is%20Going%20Climate%20Neutral.%20We're%20not%20just%20going%20to%20talk%20the%20green%20talk%2C%20but%20walk%20it%20as%20well.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--reddit"><a class="m-icon-button m-social--button" aria-label="reddit" rel="noopener" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fwww.backpacker.com%2Fgear%2Fclimateneutral', 'socialSharereddit', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link reddit" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Reddit","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_reddit"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_reddit"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.backpacker.com%2Fgear%2Fclimateneutral', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8e6630f-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-aa52e92e0b62423c930f550185d5d29f","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-aa52e92e0b62423c930f550185d5d29f","adUnitPath":"/88059007/www.backpacker.com/gear/editors-choice"},"showBlockthrough":true,"blockthroughTag":"5ae8e6630f-168"}' auto-reload track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"></aside></div></article></section><a name="comments"></a><section class="m-comments m-component-stack mm-component-stack--is-stacked"><div class="m-comments--content l-content-well"><phoenix-disqus-thread shortname="backpacker-1" thread-identifier="21772319-647c-11ea-9b48-020487f694a2" thread-title="BACKPACKER is Going Climate Neutral - by Shannon Davis" thread-url="https://www.backpacker.com/gear/climateneutral"></phoenix-disqus-thread></div></section><section class="m-list-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-footer"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--image" role="heading" aria-level="2"><img src="https://www.backpacker.com/.image/cs_srgb%2Cq_auto:good/MTU4OTEyNDQyNjc0NDU2MjY3/section_header_art_xtrasmall_related.svg" alt="Related Articles"></h1></div></div><section class="m-card-group-container" data-group-size="6" data-first-group-size="6"><section class="m-card-group mm-card-group--has-rightrail mm-card-group--has-row-dividers"><div class="m-card-group--content l-grid lm-grid--density-single-column lm-grid--has-row-dividers lm-grid--has-rightrail"><div class="l-grid--item"><phoenix-super-link href="/skills/backpacker-s-carbon-neutral-project"><article class="m-card mm-card--text-only mm-card--type-list" role="article"><div class="m-card--media"></div><div class="m-card--content"><div class="m-card--label"><a href="/skills/identify/identify-animals" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Animals</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/skills/backpacker-s-carbon-neutral-project"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Backpacker's Carbon-Neutral Project</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Last fall, we showed you the many ways that climate change is altering the wild places we love. Now, a look at what BACKPACKER is doing to reduce the magazine's impact.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/gear/going-to-the-bathroom-in-the-woods-101"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/gear/going-to-the-bathroom-in-the-woods-101" title="Going to the Bathroom in the Woods 101"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTExMDUyNDU3NzAx/thumbnail-200x170-18203.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTExMDUyNDU3NzAx/thumbnail-200x170-18203.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTExMDUyNDU3NzAx/thumbnail-200x170-18203.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTExMDUyNDU3NzAx/thumbnail-200x170-18203.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTExMDUyNDU3NzAx/thumbnail-200x170-18203.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTExMDUyNDU3NzAx/thumbnail-200x170-18203.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTExMDUyNDU3NzAx/thumbnail-200x170-18203.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTExMDUyNDU3NzAx/thumbnail-200x170-18203.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTExMDUyNDU3NzAx/thumbnail-200x170-18203.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTExMDUyNDU3NzAx/thumbnail-200x170-18203.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTExMDUyNDU3NzAx/thumbnail-200x170-18203.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTExMDUyNDU3NzAx/thumbnail-200x170-18203.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTQ0OTE0MTExMDUyNDU3NzAx/thumbnail-200x170-18203.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Kristin Hostetter Gear Chick"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/gear/editors-choice/experts/ask-kristin" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Ask Kristin</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/gear/going-to-the-bathroom-in-the-woods-101"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Going to the Bathroom in the Woods 101</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Going to the bathroom in the wild. What do I need? Do I need to pack out my waste? How? I'm going on a multi-day trip and am not sure what I need.</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/gear/can-an-electric-shock-neutralize-snake-venom"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/gear/can-an-electric-shock-neutralize-snake-venom" title="Can An Electric Shock Neutralize Snake Venom?"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTcwMTA5OTYxNzkz/thumbnail-200x170-18321.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTcwMTA5OTYxNzkz/thumbnail-200x170-18321.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTcwMTA5OTYxNzkz/thumbnail-200x170-18321.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTcwMTA5OTYxNzkz/thumbnail-200x170-18321.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTcwMTA5OTYxNzkz/thumbnail-200x170-18321.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTcwMTA5OTYxNzkz/thumbnail-200x170-18321.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTcwMTA5OTYxNzkz/thumbnail-200x170-18321.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTcwMTA5OTYxNzkz/thumbnail-200x170-18321.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTcwMTA5OTYxNzkz/thumbnail-200x170-18321.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTcwMTA5OTYxNzkz/thumbnail-200x170-18321.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTcwMTA5OTYxNzkz/thumbnail-200x170-18321.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTcwMTA5OTYxNzkz/thumbnail-200x170-18321.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTQ0OTE0MTcwMTA5OTYxNzkz/thumbnail-200x170-18321.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="buck tilton medicine man"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/gear/editors-choice/experts/ask-buck" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Ask Buck</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/gear/can-an-electric-shock-neutralize-snake-venom"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Can An Electric Shock Neutralize Snake Venom?</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Can an electric jolt from a DC source (i.e., spark plug wire, hand-held stunner) neutralize snake venom? I recall a series of articles on this published in the late '60s by an outdoor magazine. </p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/gear/do-ferns-neutralize-poison-ivy"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/gear/do-ferns-neutralize-poison-ivy" title="Do Ferns Neutralize Poison Ivy?"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTExODU1MTQyNjI5/thumbnail-200x170-11427.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTExODU1MTQyNjI5/thumbnail-200x170-11427.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTExODU1MTQyNjI5/thumbnail-200x170-11427.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTExODU1MTQyNjI5/thumbnail-200x170-11427.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTExODU1MTQyNjI5/thumbnail-200x170-11427.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTExODU1MTQyNjI5/thumbnail-200x170-11427.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTExODU1MTQyNjI5/thumbnail-200x170-11427.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTExODU1MTQyNjI5/thumbnail-200x170-11427.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTExODU1MTQyNjI5/thumbnail-200x170-11427.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTExODU1MTQyNjI5/thumbnail-200x170-11427.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTExODU1MTQyNjI5/thumbnail-200x170-11427.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTExODU1MTQyNjI5/thumbnail-200x170-11427.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTQ0OTE0MTExODU1MTQyNjI5/thumbnail-200x170-11427.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Thumbnail 200x170 11427"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/gear/editors-choice/experts/ask-buck" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Ask Buck</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/gear/do-ferns-neutralize-poison-ivy"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Do Ferns Neutralize Poison Ivy?</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">My son came back from an outdoor camp and proclaimed that rubbing the liquid from the broken stalk of a fern on a sting from nettles, poison ivy, or poison oak will stop the stinging.  Is it true?</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/news-and-events/saturday-is-international-day-of-climate-action"><article class="m-card mm-card--text-only mm-card--type-list" role="article"><div class="m-card--media"></div><div class="m-card--content"><div class="m-card--label"><a href="/news-and-events/news/trail-news" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Trail News</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/news-and-events/saturday-is-international-day-of-climate-action"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Saturday Is International Day of Climate Action</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">350.org hosts talks, rallies, and solutions worldwide for International Day of Climate Action</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/news-and-events/climate-change-no-going-back"><article class="m-card mm-card--text-only mm-card--type-list" role="article"><div class="m-card--media"></div><div class="m-card--content"><div class="m-card--label"><a href="/news-and-events/news/trail-news" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Trail News</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/news-and-events/climate-change-no-going-back"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Climate Change: No Going Back?</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">New NOAA study concludes global warming is 'largely irreversible'</p></phoenix-ellipsis></div></article></phoenix-super-link></div></div><div class="m-card-group--rightrail-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" data-ad-group="below_content_sidebar-0"><div class="m-card-group--rightrail-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-0dc7e490ca384d88b7da31e6f6f93384"></div></div></div></section><section class="m-adaptive-ad-component m-component-stack"><aside class="m-in-content-ad-row not-size-b not-size-c not-size-d" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-list-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-b6b92aae95cb4a53a5f403da995ed216","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-b6b92aae95cb4a53a5f403da995ed216","adUnitPath":"/88059007/www.backpacker.com/gear/editors-choice"}}'></phoenix-ad></aside><aside class="m-in-content-ad-row not-size-a not-size-c not-size-d" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["728x90"],"classes":["is-728x90"]},{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-list-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-419b1b0c3b7e44679b286103ef2e3e60","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[728,90],"fluid"]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":728,"height":90},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-419b1b0c3b7e44679b286103ef2e3e60","adUnitPath":"/88059007/www.backpacker.com/gear/editors-choice"}}'></phoenix-ad></aside><aside class="m-in-content-ad-row not-size-a not-size-b" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-a not-size-b m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["970x250"],"classes":["is-970x250"]},{"sizes":["728x90"],"classes":["is-728x90"]},{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-list-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-63b08ab6c540438c934f88f117282119","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[970,250],[970,90],[728,90],"fluid"]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":970,"height":250},{"width":970,"height":90},{"width":728,"height":90},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-63b08ab6c540438c934f88f117282119","adUnitPath":"/88059007/www.backpacker.com/gear/editors-choice"},"showBlockthrough":true}'></phoenix-ad></aside></section><section class="m-card-group mm-card-group--has-row-dividers"><div class="m-card-group--content l-grid lm-grid--density-single-column lm-grid--has-row-dividers"><div class="l-grid--item"><phoenix-super-link href="/gear/guns-backpacking"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/gear/guns-backpacking" title="Guns &amp; Backpacking"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTY5MDMzMzM2Mzg1/thumbnail-200x170-29827.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTY5MDMzMzM2Mzg1/thumbnail-200x170-29827.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTY5MDMzMzM2Mzg1/thumbnail-200x170-29827.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTY5MDMzMzM2Mzg1/thumbnail-200x170-29827.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTY5MDMzMzM2Mzg1/thumbnail-200x170-29827.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTY5MDMzMzM2Mzg1/thumbnail-200x170-29827.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTY5MDMzMzM2Mzg1/thumbnail-200x170-29827.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTY5MDMzMzM2Mzg1/thumbnail-200x170-29827.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTY5MDMzMzM2Mzg1/thumbnail-200x170-29827.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTY5MDMzMzM2Mzg1/thumbnail-200x170-29827.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTY5MDMzMzM2Mzg1/thumbnail-200x170-29827.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTY5MDMzMzM2Mzg1/thumbnail-200x170-29827.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTQ0OTE0MTY5MDMzMzM2Mzg1/thumbnail-200x170-29827.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="gear pro kristin_200x170"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/gear/editors-choice/experts/ask-kristin" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Ask Kristin</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/gear/guns-backpacking"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Guns &amp; Backpacking</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">I am new to backpacking and have only made a few serious trips. Everyone I hike with always carries a gun. Do you carry a firearm when in the United States? Or am I just paranoid?</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/news-and-events/climate-friendly-parks"><article class="m-card mm-card--text-only mm-card--type-list" role="article"><div class="m-card--media"></div><div class="m-card--content"><div class="m-card--label"><a href="/news-and-events/news/conservation-news" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Conservation News</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/news-and-events/climate-friendly-parks"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Climate Friendly Parks</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">NPS teams with EPA to reduce carbon at National Parks</p></phoenix-ellipsis></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/gear/sleep-apnea-and-backpacking"><article class="m-card mm-card--landscape-image mm-card--type-list" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/gear/sleep-apnea-and-backpacking" title="Sleep Apnea and Backpacking"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTY5ODM3MjY2NDk3/thumbnail-200x170-23887.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTY5ODM3MjY2NDk3/thumbnail-200x170-23887.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTY5ODM3MjY2NDk3/thumbnail-200x170-23887.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTY5ODM3MjY2NDk3/thumbnail-200x170-23887.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTY5ODM3MjY2NDk3/thumbnail-200x170-23887.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTY5ODM3MjY2NDk3/thumbnail-200x170-23887.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTY5ODM3MjY2NDk3/thumbnail-200x170-23887.webp 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTY5ODM3MjY2NDk3/thumbnail-200x170-23887.webp 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTY5ODM3MjY2NDk3/thumbnail-200x170-23887.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0OTE0MTY5ODM3MjY2NDk3/thumbnail-200x170-23887.jpg 320w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0OTE0MTY5ODM3MjY2NDk3/thumbnail-200x170-23887.jpg 640w, https://www.backpacker.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0OTE0MTY5ODM3MjY2NDk3/thumbnail-200x170-23887.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTQ0OTE0MTY5ODM3MjY2NDk3/thumbnail-200x170-23887.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Buck Tilton"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/gear/editors-choice/experts/ask-buck" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Ask Buck</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/gear/sleep-apnea-and-backpacking"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Sleep Apnea and Backpacking</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Can I still go camping if I sleep with a CPAP machine?</p></phoenix-ellipsis></div></article></phoenix-super-link></div></div></section><div class="m-component-footer--container m-component-stack--footer" stream-more-items="OTo5OjA1MmY5MGM3MDRjODRjMmYxODA4OGMwOWEwMGZiNjUz" initial-slots="eyJBIjp7Im91dHN0cmVhbSI6MSwidCI6MX0sIkIiOnsib3V0c3RyZWFtIjoxLCJ0IjoxfSwiQyI6eyJvdXRzdHJlYW0iOjEsInMiOjIsInQiOjF9fQ=="><button class="m-component-footer--loader m-button" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="load more"><div class="m-component-footer--text m-component-footer--loading">Loading…</div><div class="m-component-footer--text m-component-footer--button-text">See More</div></button></div></section></section><section class="m-component-stack mm-component-stack--is-stacked"><div class="m-image-hero mm-image-hero--ssr"><phoenix-super-link href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=footer" target="_blank"><div class="m-image-hero--media"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 960w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 1280w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 1920w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.webp 2560w"><source data-srcset="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 320w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 640w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 960w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 1280w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 1920w, https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg 2560w"><img class="m-image-hero--image" alt="Subscribe To BACKPACKER" decoding="async" src="https://www.backpacker.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYzMjIzNjk5NDM5MjMyNTEy/bpk__subscribe_subscription_footer_bottom.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" sizes="(min-width: 1023px) 940px, 100vw"></picture><div class="m-image-hero--aspect-ratio-wrapper"><div class="m-image-hero--aspect-ratio-pusher"></div></div></phoenix-picture><div class="m-image-hero--overlay"></div><div class="m-image-hero--container"><div class="m-image-hero--label mm-image-hero--no-background"></div><div class="m-image-hero--text-panel"><a href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=footer" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title"><phoenix-ellipsis><h2 class="m-ellipsis m-image-hero--header-text mm-image-hero--no-background"><span class="m-ellipsis--text">Subscribe To BACKPACKER</span></h2></phoenix-ellipsis></a></div></div></div></phoenix-super-link></div></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8e67cc5-168" style="display: none !important"></span></div><footer class="m-footer"><div class="m-footer--container mm-footer--has-publisher-logo"><div class="m-footer--publisher-logo-cell"><a href="http://www.aimmedia.com/" aria-label="Active Interest Media"><img src="https://www.backpacker.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTQ1MDk0NDMyMjk3ODU0MjY5/site-logo.png" alt="Active Interest Media" height="30"></a></div><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://my.backpacker.com/loc/BKP/order_subscription?utm_source=BKP&amp;utm_medium=bottom-nav" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Subscribe</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://my.backpacker.com/loc/BKP/gift_order_subscription" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Give a Gift</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/contact-us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Contact</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/subscription-services/" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Subscription Services</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/advertise-with-backpacker-magazine-and-backpacker-com/" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Advertise with Backpacker</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://wrightsmedia.com/sites/aim/outdoor-group/licensing.cfm" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Logos, Licensing, and Reprints</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://www.aimmedia.com/privacy-policy/" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Policy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/subscribe-to-newsletters" target="" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Sign Up For Our Newsletters</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://images.saymedia-content.com/.image/cs_srgb/MTcwMjMzODQzMDU0MjkwMjU1/bp-mk2020-ne-111919.pdf" rel="noopener" target="blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Media Kit</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.saymedia.com/privacy" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Platform Privacy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.aimmedia.com/outdoor-group/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Sister Sites:</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://skimag.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Ski</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://yogajournal.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Yoga Journal</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://snewsnet.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">SNEWS</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://climbing.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Climbing</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://cleaneatingmag.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Clean Eating</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://vegetariantimes.com" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Vegetarian Times</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.oxygenmag.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Oxygen</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.muscleandperformance.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Muscle &amp; Performance</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.betternutrition.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Better Nutrition</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.ideafit.com/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">IdeaFit</a></li></ul><div class="m-footer--copyright">&copy; 2020 Cruz Bay Publishing, Inc. an Active Interest Media Company.</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://maven.io/company/" aria-label="A Maven Channel"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="maven-footer"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#maven-footer"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div></section></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-7f796eab28184634800cea996618a2af","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,60],[320,50],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-7f796eab28184634800cea996618a2af","adUnitPath":"/88059007/www.backpacker.com/gear/editors-choice"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-7f796eab28184634800cea996618a2af"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-314922a75a194f3698b1e38c57f8b6dc","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[768,66],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-314922a75a194f3698b1e38c57f8b6dc","adUnitPath":"/88059007/www.backpacker.com/gear/editors-choice"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-314922a75a194f3698b1e38c57f8b6dc"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-2b8c1629079c4842b42899df6e9e842f","visClasses":["not-size-a","not-size-b"],"slotConfig":{"config":{"sizes":[[900,65],[970,90],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-2b8c1629079c4842b42899df6e9e842f","adUnitPath":"/88059007/www.backpacker.com/gear/editors-choice"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-2b8c1629079c4842b42899df6e9e842f"></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-accordion" async src="/.bootscripts/webcomponents/accordion.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-simpleForm" async src="/.bootscripts/webcomponents/simpleForm.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-tabs" async src="/.bootscripts/webcomponents/tabs.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-breadcrumbs" async src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-adOutstream" async src="/.bootscripts/webcomponents/adOutstream.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-timeago" async src="/.bootscripts/webcomponents/timeago.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-disqusThread" async src="/.bootscripts/webcomponents/disqusThread.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-stickyNav" async src="/.bootscripts/webcomponents/stickyNav.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-iconFallback" async src="/.bootscripts/webcomponents/iconFallback.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-userContext" async src="/.bootscripts/webcomponents/userContext.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-dropDown" async src="/.bootscripts/webcomponents/dropDown.min.js?v=2020-03-11-135010-f40a54a-015094"></script><script id="phx-webcomponent-salishRecirculation" async src="/.bootscripts/webcomponents/salishRecirculation.min.js?v=2020-03-11-135010-f40a54a-015094"></script><phoenix-script src="https://content.sovrnlabs.net/store.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="http://www.avantlink.com/ale/ale.php?ti=9189" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://s3.amazonaws.com/aim-circulation/optinMonster.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://js.hs-scripts.com/4566937.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://s3.amazonaws.com/static-backpacker/public/bpk-widget-publicgood.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="https://s3.amazonaws.com/aim-scripts/Backpacker+DBM+image+tag.js" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance")}function _iterableToArray(iter){if(Symbol.iterator in Object(iter)||Object.prototype.toString.call(iter)==="[object Arguments]")return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr)){for(var i=0,arr2=new Array(arr.length);i<arr.length;i++){arr2[i]=arr[i]}return arr2}}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2020-03-11-135010-f40a54a-015094"></phoenix-script><phoenix-script delay-load src="/.bootscripts/streamMoreItems.min.js?v=2020-03-11-135010-f40a54a-015094"></phoenix-script><script type="text/template" id="videoplayer-tag">"use strict";var src="https://saymedia-com.videoplayerhub.com/videoloader.js";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);</script><phoenix-script block-premium delay-load script-id="videoplayer-tag"></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://www.backpacker.com/gear/climateneutral","title":"BACKPACKER is Going Climate Neutral","description":"We're not just going to talk the green talk, but walk it as well.","thumbnail":"https://www.backpacker.com/.image/t_share/MTcxMDg3MTgyNDU3NDgxMjAx/climate-neutral.jpg","published_time":"2020-03-12T17:30:54Z","author":"Shannon Davis","section":"Editors' Choice"}</script><script>"use strict";window.liftIgniter={};var liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniter.resolve=resolve});window.liftIgniter.scriptLoadedPromise=function(){return liftIgniterPromise};</script><script type="text/template" id="liftigniter-init">(function(jsKey) {"use strict";if(typeof $igniter_var==="undefined"){(function(w,d,s,p,v,e,r){w.$ps=w.performance&&w.performance.now&&typeof w.performance.now=="function"?w.performance.now():undefined;w["$igniter_var"]=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(arguments)};w[v].l=1*new Date;e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;e.src=p+"?ts="+(+new Date/3600000|0);r.parentNode.insertBefore(e,r)})(window,document,"script","//cdn.petametrics.com/"+jsKey+".js","$p");window.GdprStatus.getMavenUidSafe().then(function(uid){$p("init",jsKey);if(uid){$p("setUserId",uid)}$p("send","pageview");window.liftIgniter.resolve()})}})('999gba4qphtjrmpe');</script><phoenix-script script-id="liftigniter-init" block-on-gdpr-applicable block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-03-11-135010-f40a54a-015094#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="493" block-on-gdpr-purpose-consent="5" block-premium delay-load></phoenix-script><script type="text/template" id="facebookPixel1397247997268188">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
(function(){
    fbq('init', '1397247997268188');
    fbq('track', 'PageView');
    var contentId = 'ci025fd1bb000027f1';
    if (contentId !== '') {
        fbq('track', 'ViewContent', {content_ids: [contentId], content_type: 'product'});
    }
})();</script><phoenix-script script-id="facebookPixel1397247997268188" delay-load block-on-gdpr-applicable block-premium></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>